<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%7CPT+Sans" /><link rel="stylesheet" href="http://www.stateofmind.it/wp-content/cache/min/1/3e6641272d9265c505046cdb253068ab.css" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="http://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="http://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="http://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="http://www.stateofmind.it/xmlrpc.php" /><title>Giaguari invisibili (2018) di Rocco Civitarese - Recensione del romanzo</title><meta name="description" content="Giaguari invisibili è un romanzo del diciottenne Rocco Civitarese, edito da Feltrinelli. Restituisce con prosa fresca e veloce un&#039;immagine del mondo degli adolescenti che si distingue da quella problematica a cui siamo troppo abituati. Ne esce una prospettiva molto interessante anche per il lettore adulto"/><link rel="canonical" href="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giaguari invisibili (2018) di Rocco Civitarese - Recensione del romanzo" /><meta property="og:description" content="Giaguari invisibili è un romanzo del diciottenne Rocco Civitarese, edito da Feltrinelli. Restituisce con prosa fresca e veloce un&#039;immagine del mondo degli adolescenti che si distingue da quella problematica a cui siamo troppo abituati. Ne esce una prospettiva molto interessante anche per il lettore adulto" /><meta property="og:url" content="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Adolescenti" /><meta property="article:tag" content="Gravidanza e Genitorialità" /><meta property="article:tag" content="Letteratura" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2018-10-09T11:04:17+02:00" /><meta property="article:modified_time" content="2018-10-09T11:14:55+02:00" /><meta property="og:updated_time" content="2018-10-09T11:14:55+02:00" /><meta property="fb:admins" content="628127910" /><meta property="fb:admins" content="100001543314574" /><meta property="og:image" content="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-inivisibili-Recensione-del-romanzo-di-Rocco-Civitarese1.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="1066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Giaguari invisibili è un romanzo del diciottenne Rocco Civitarese, edito da Feltrinelli. Restituisce con prosa fresca e veloce un&#039;immagine del mondo degli adolescenti che si distingue da quella problematica a cui siamo troppo abituati. Ne esce una prospettiva molto interessante anche per il lettore adulto" /><meta name="twitter:title" content="Giaguari invisibili (2018) di Rocco Civitarese - Recensione del romanzo" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-inivisibili-Recensione-del-romanzo-di-Rocco-Civitarese1.jpg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.stateofmind.it\/","name":"State Of Mind","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stateofmind.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.stateofmind.it\/2018\/10\/giaguari-invisibili-civitarese\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"#organization","name":"State of Mind","logo":"http:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="http://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="http://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Giaguari invisibili (2018) di Rocco Civitarese &#8211; Recensione del libro Feed dei commenti" href="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='http://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.4' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-6040bd7207f09d955551b044336f2d0f.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-30dbd9ab334a08a850c16f7ec07cb598.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-24a23f96f2e4445cf08c0f4bae7986ed.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-93d73a20bbcb4a4870463e985565ba6f.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://www.stateofmind.it/?p=158224' /><link rel="alternate" type="application/json+oembed" href="http://www.stateofmind.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.stateofmind.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="http://www.stateofmind.it/wp-content/plugins/most-shared-posts/most-shared-posts.css"> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> </head><body class="post-template-default single single-post postid-158224 single-format-standard desktop gecko"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_page_header awb-page-header conpecetta"  style="width:730px; float:center; height:auto; margin: 0px auto 10px;" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;max-width:728px;height:auto;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="display:block;"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="2393163598"											data-ad-format="auto"										></ins> <script>if(false){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="http://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="http://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="http://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="http://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="http://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="http://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="http://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="http://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="http://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('http://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="http://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-157603" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/category/rubriche/fluid-sex-sessualita-fluida/" data-wpel-link="internal">fluIDsex</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="http://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-158224" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Giaguari invisibili (2018) di Rocco Civitarese &#8211; Recensione del libro</h1><meta itemprop="headline" content="Giaguari invisibili (2018) di Rocco Civitarese - Recensione del romanzo"><h2 class="article-subtitle" itemprop="description"><strong>Giaguari invisibili</strong> è un romanzo del diciottenne Rocco Civitarese, edito da Feltrinelli. Restituisce con prosa fresca e veloce un'immagine del mondo degli adolescenti che si distingue da quella problematica a cui siamo troppo abituati. Ne esce una prospettiva molto interessante anche per il lettore adulto</h2><meta itemprop="datePublished" content="2018-10-09T11:04:17+00:00"/><meta itemprop="dateModified" content="2018-10-09T11:14:55+00:00"/><meta itemprop="mainEntityOfPage" content="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="http://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="158224 http://www.stateofmind.it/?p=158224">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 158224 - Pubblicato il: 09 ottobre 2018</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="http://www.stateofmind.it/author/guestauthor" title="Guest" data-wpel-link="internal">Guest</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Guest</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-inivisibili-Recensione-del-romanzo-di-Rocco-Civitarese3-680x365.jpg" class="setborder" alt="Giaguari invisibili (2018) di Rocco Civitarese &#8211; Recensione del libro" itemprop="image"/><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-inivisibili-Recensione-del-romanzo-di-Rocco-Civitarese3-680x365.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;text=Giaguari+invisibili+%282018%29+di+Rocco+Civitarese+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" class="social-button ot-pluss" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Giaguari+invisibili+%C3%A8+un+romanzo+del+diciottenne+Rocco+Civitarese%2C+edito+da+Feltrinelli.+Restituisce+con+prosa+fresca+e+veloce+un%27immagine+del+mondo+degli+adolescenti+che+si+distingue+da+quella+problematica+a&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;title=Giaguari+invisibili+%282018%29+di+Rocco+Civitarese+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">Confesso: non sono una appassionata lettrice di narrativa contemporanea, e men che mai italiana. Allora, cosa ho trovato dunque in <strong><em>Giaguari invisibili</em></strong>? In questo volume, non brevissimo, di Rocco Civitarese, un diciottenne liceale di Pavia?</span></p><p style="text-align: center"><span style="font-size: 10pt"><em>Clara Mucci</em></span></p><p>&nbsp;</p><p> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_article_main awb-left conpecetta"  style="width:310px; float:left; height:280px; margin: 3px 10px 3px 0px;" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="6809320792"										></ins> <script>if(false){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span> Ho perfino ignorato tutta la saga della Ferrante, e prima o poi ne pagherò il fio; chi mi conosce bene, e qui farò inorridire molti sapendo che sono stata Ordinaria di Letteratura inglese, sa che detesto leggere romanzi, di ogni epoca, di qualsiasi nazione, classici francesi o russi, minimalisti americani o grandi epopee dell’Ottocento, tutti subiscono la stessa sorte. Con rarissime eccezioni (che posso contare sulla punta delle mie dita). Semplicemente, io non reggo: sarà il respiro troppo lungo che la narrativa richiede, ma io mi annoio, mi sento che solo se fossi a letto malata e con tutto il tempo possibile da riempire potrei forse dedicarmi a questo stillicidio interminabile che per me è la lettura di un romanzo, e, ripeto, non faccio molte distinzioni. Il grande Peter Brook (Reading for the Plot: The Desire for the End) parlava di “senso della fine”, una specie di pulsione di morte, che il romanzo riuscirebbe a ingannare, allontanandolo magicamente, rinviandolo con il passo narrativo. Per me è il contrario, io vi affondo.</p><h2 style="text-align: left">Giaguari invisibili: perchè leggerlo</h2><p>Cosa ho trovato nel libro scritto da <strong>Rocco Civitarese</strong>, un liceale di fiere origini abruzzesi (la narrativa in Abruzzo tra i contemporanei vanta già un illustre precedente, non diciottenne ma vincitrice di premi rinomati, Donatella Di Pietrantonio), che me lo ha fatto leggere piuttosto d’un fiato, velocemente, allegramente? Direi, credo, innanzitutto il passo, il ritmo: un ritmo realistico e veloce, quotidiano e dinamico, accattivante e gustoso. Non si ha l’impressione di leggere le cose a posteriori, di un racconto a cose fatte; di, appunto, una “narrazione”, cioè la ripetizione logica di una catena di eventi che si snodano nel momento presente riandando al momento passato in cui le cose sono accadute, in cui c’è una catena temporale, lineare, che si dipana, qualcosa a cui si assiste nella migliore delle ipotesi a posteriori (e che per me è insopportabile; spesso di un romanzo se proprio devo leggerlo, leggo un po’ l’inizio, poi la fine, poi pizzico qua e là e decreto di solito la fine del tempo che gli ho attribuito).</p><p>In <strong><em>Giaguari invisibili</em> </strong>non è così, sembra piuttosto di essere lì in contemporanea, di avere presenti i giovanissimi protagonisti delle varie storie che si intrecciano, di sentirne la voce attraverso i dialoghi serratissimi e costanti, e in più di leggere contemporaneamente nei loro pensieri, di rintracciare doppi sensi interiori, scarti tra le cose dette e le cose fatte, o le aspirazioni, in una modalità che sinceramente la narrativa di solito mi sembra fa fatica a rintracciare; piuttosto sono altre arti a farlo, a ricostruire tutti i piani interiori ed esteriori in contemporanea. Forse direi che <strong>Rocco Civitarese</strong> ha usato il passo cinematografico di una camera da presa in diretta: mi mancano i termini cinematografici giusti, ma insomma assistiamo in diretta al divenire, sia interno che esterno, sia individuale che collettivo, il più possibile veloce, sentito ed esperito piuttosto che descritto, con in più la presa diretta della voce interiore del protagonista, una sorta di <a href="http://www.stateofmind.it/tag/coscienza/" data-wpel-link="internal">coscienza</a> o Super-io. Faccio un esempio (pp. 28-29), quasi a caso:</p><blockquote><p><em>La madre di Anna ha agguantato i nipotini, zuppi e contenti nelle loro Crocs trasparenti, e sollecita la figlia a raggiungerla.</em></p><p><em>–Anna! È tardi, vieni!</em></p><p><em>–Resto qui a studiare!</em></p><p><em>La donna protesta e si allontana.</em></p><p><em>Ora la spiaggia è deserta. Gli ombrelloni sono stati rimossi e i lettini ammassati sotto gli alberi.</em></p><p><em>Tra il mare e la baia più carina di Camogli sono rimasti solo loro due.</em></p><p><em>Ma cos’è questa leggerezza che mi secca la gola e mi ridà vita?</em></p><p><em>La ragazza, cui il solo sta dorando la pelle bruna, si metteva mano a visiera sulle sopracciglia e sgrana gli occhi.</em></p><p><em>(Ti ho beccato, scappa! Cosa speravi, che le si scoprisse un capezzolo mentre giocava con quei quattro marmocchi? Che si spalmasse i seni con olio abbronzante? Stalker, maniaco, ficcanaso!). Pietro si butta in acqua e si nasconde dietro i frangiflutti. Si aggrappa alle rocce e, trovato uno spiraglio, riprende a guardare la ragazza.</em><br /> <em> Anna si china e si tocca le dita dei piedi con le mani. I capelli fanno muro davanti alle gambe. Poi si stiracchia, arcua la schiena, culetto indietro e pancia in fuori, e immerge un piede in acqua.</em></p><p>–<em>Brrr.</em></p></blockquote><h2>Giaguari invisibili: il corpo e la fisicità</h2><p>Oltre al senso della sequenza cinematografica con dentro una specie di contemporaneo stream of consciousness, affiora qui un’altra caratteristica di questa scrittura direi fragrante, e lo dico apposta, come si trattasse di pane profumato: è una scrittura-visione che traduce quasi epidermicamente la reazione fisica e sensoriale della scena, con un gusto tutto speciale per il corpo; si potrebbe dire un gusto sessuale e in parte lo è, ma è un gusto per il corpo in sé e per una sensorialità tutta esperita, sentita, provata, non certo solo immaginata. Tanto che vale anche per i piccoli gesti quotidiani per esempio, tra cane e padrone, piccoli tocchi che rendono la sensazione del legame e del momento (p. 259):</p><blockquote><p><em>Sofia grattò il naso a fragola di Tabù e prese a frugargli nel pelo stopposo. Il cane cacciò fuori la lingua</em></p></blockquote><p>Sembra di esserci, di vedere la scena, ma anche di essere sia Sofia che il cane Tabù.</p><p>“Momenti di essere” (avrebbe detto la nostra illustre Virginia) senza alcuna presunzione o prosopopea, con una leggerezza frizzante, ingenua e quasi pudica nel suo essere esplicita e insieme rivelatrice con complice e accattivante autoironia… una gioiosa messa a nudo di momenti personali e intimi che rivelano un animo, uno spirito, in divenire. Spesso sono quasi tutti i sensi ad essere presenti, predominando il tatto e la vista, o l’immaginazione sensoriale in cui il tatto il gusto e l’odorato fanno la loro parte (p. 71):</p><blockquote><p><em>Concentrati. Oggi è domenica. Che devi fare?</em></p><p><em>Prima i cornflakes…</em></p><p><em>Contrasse gli addominali, fece leva con le braccia e si alzò. Si grattò il sedere e, spalle curve e braccia penzoloni (provavo un gusto ancestrale nell’atteggiarsi, la mattina, a gorilla pieno di pulci), entrò in cucina.</em></p><p><em>I suoi se la ronfavano. La sorella Sofia, una bambolina di quinta ginnasio, era a casa Pettirosso per un pigiama party organizzato da Debora (pandistelle, reggiseni imbottiti e chiacchiere sui grandi di terza liceo fino alle due di notte! La colazione se la doveva preparare da solo.</em></p><p><em>… Fuori dalla finestra il sole si spandeva sul fogliame giallo e arancio della flora pavese.</em></p></blockquote><p>Oppure, ancora a p. 95:</p><blockquote><p><em>Lo accolsero il calduccio, l’odore delle pizzette appena sfornate e l’intimità di quattro gatti che si sfamano in solitudine.</em></p></blockquote><h2>Giaguari invisibili: entrare nel mondo degli adolescenti</h2><p> <span style="width:310px; float:left; margin: 3px 10px 3px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(217)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Clinica2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif"alt="NETWORK CLINICA " width="300" height="250" /><noscript><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif"alt="NETWORK CLINICA " width="300" height="250" /></noscript></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span> Gli eventi che accadono nel libro di <strong>Civitarese</strong> sono quelli importantissimi e apparentemente irrilevanti di <a href="http://www.stateofmind.it/tag/adolescenti/" data-wpel-link="internal">adolescenti</a> che si affacciano al mondo, tra test d’ingresso da sfangare, concerti, partite di pallacanestro, feste e tutti i rituali sociali non scontati di chi si apre alla vita con l’entusiasmo e la vitalità di chi non ha ancora incontrato le (inevitabili) sconfitte della vita futura, a cominciare da un corpo che invece di farsi più bello e rotondo (come nella descrizione delle ragazze che passano dalla prima adolescenza alla piena adolescenza con i corpi che si arrotondano e gioiscono di come sono) e si fa più brutto e cadente, di speranze che non hanno ancora incontrato il vaglio della fatica quotidiana della resistenza della casualità della malattia, insomma degli eventi di vita.</p><p>Sia pure in modo scanzonato, senza prendersi apparentemente sul serio, <strong><em>Giaguari invisibili</em> </strong>ha l’incanto di questa prima messa a fuoco di un mondo fatto soprattutto di sensazioni, <a href="http://www.stateofmind.it/tag/emozioni/" data-wpel-link="internal">emozioni</a> fisiche, progetti più o meno chiari per il futuro senza ipocrisie, sotterfugi, colpevoli ritardi, sulla scia di un innamoramento che per il protagonista colora tutto… Che la visione sia nitida e tersa lo si vede dall’occhio che la presa diretta-narrante ha per la natura (p. 93):</p><blockquote><p><em>la note spazzata dallo zefiro e dell’odore di salsedine lo accompagnò sul lungomare</em></p></blockquote><p>Per chi si aspettava un mondo <a href="http://www.stateofmind.it/tag/dissociazione-stato-dissociativo/" data-wpel-link="internal">dissociato</a> e sballato di <a href="http://www.stateofmind.it/tag/internet-addiction/" data-wpel-link="internal">internet</a> e droghe o <a href="http://www.stateofmind.it/tag/alcolismo/" data-wpel-link="internal">alcol</a> e <a href="http://www.stateofmind.it/tag/disturbo-dellidentita-di-genere-disforia-di-genere/" data-wpel-link="internal">disturbi di genere</a> o di <a href="http://www.stateofmind.it/tag/disturbi-di-personalita/" data-wpel-link="internal">personalità</a>, o <a href="http://www.stateofmind.it/tag/disturbi-alimentari-dca/" data-wpel-link="internal">disturbi alimentari</a> come spesso mi sembra la narrativa ritrae i più giovani, questo libro disincantato lo spiazzerà per la sua assenza di grandi vite da sdraiati attaccati al computer, di chiusure generazionali (certo è vero che i <a href="http://www.stateofmind.it/tag/gravidanza-e-genitorialita/" data-wpel-link="internal">genitori</a> dei ragazzi protagonisti non hanno un grande ruolo, e questo forse di per sé è rivelatorio di come veniamo visti, o di come sia irrilevante il mondo degli altri, o dei vecchi). Tranne la pessima figura che ci fa la madre del protagonista, propinatrice di broccoli, non ci sono adulti degni di nota, ma protagonista è proprio il “mondo dei pari”, come si usa dire in gergo per il gruppo dei ragazzi adolescenti che, per gli adolescenti, sono appunto l’unico mondo esistente, insieme agli animali compagni, credo).</p><p>Forse questo è un elemento di riflessione per lo spettatore, e mi ricorda il fatto che dopo le grandi traumatizzazioni sociali i gruppi di <a href="http://www.stateofmind.it/tag/bambini/" data-wpel-link="internal">bambini</a> e adolescenti fanno parte a sé. Ma forse questo è un mio vizio da psicoanalista abituata a leggere gli <a href="http://www.stateofmind.it/tag/post-traumatic-growth/" data-wpel-link="internal">esiti post-traumatici</a> generazionali anche quando non ci sono, e mi viene del tutto a posteriori, come retrogusto, non certo dalla lettura del romanzo che anzi lascia come sensazione finale la specie di carezza del sorriso del protagonista sognatore e sognante (p. 275, ultime parole del romanzo):</p><blockquote><p><em>Madonna se era cotto. Pietro fece partire il conto alla rovescia per il prossimo messaggio e si addormentò col sorriso di chi fa finta di dormire mente qualcuno gli accarezza i capelli.</em></p></blockquote><p>Una lieta sorpresa per la letteratura contemporanea, un certo sollievo per noi adulti credo.</p><p>Ecco, direi che forse io non leggo romanzi perché mi piacerebbe assaporarli, e <strong><em>Giaguari invisibili</em></strong> si lascia assaporare. E credo di aver trovato la sensazione di una capacità di immersione nella vita che è ancora colorata da una fertile e gioiosa attesa, come quando la luce dorata del sole del tramonto attraversa le giornate… e invece di alludere alla fine del giorno attuale prelude alla luce della giornata che verrà. E dipende solo dai punti di vista.</p><p>&nbsp;</p><p style="text-align: center"><a href="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/" data-wpel-link="internal"><strong>Leggi anche il booktrailer del romanzo GIAGUARI INVISIBILI</strong></a></p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-158224" class="post-ratings"  data-nonce="7a9c02a212"><img id="rating_158224_1" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(158224, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_158224_2" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(158224, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_158224_3" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(158224, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_158224_4" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(158224, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_158224_5" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(158224, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text"> (Nessun voto)</div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/';
				var disqus_identifier = '158224 http://www.stateofmind.it/?p=158224';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'Giaguari invisibili (2018) di Rocco Civitarese &#8211; Recensione del libro';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=158224';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/topic/cultura/" data-wpel-link="internal"><span itemprop="articleSection">Cultura</span></a>, <a class="info-item-link" href="http://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/tag/adolescenti/" data-wpel-link="internal">Adolescenti</a>, <a class="info-item-link" href="http://www.stateofmind.it/tag/gravidanza-e-genitorialita/" data-wpel-link="internal">Gravidanza e Genitorialità</a>, <a class="info-item-link" href="http://www.stateofmind.it/tag/letteratura/" data-wpel-link="internal">Letteratura</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="http://www.stateofmind.it/author/guestauthor" title="Guest" data-wpel-link="internal"><b>Guest</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/category/recensioni/" data-wpel-link="internal">Recensioni</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer –" data-attachment-id="158380" data-permalink="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/giaguari-invisibili-2018-di-rocco-civitarese-booktrailer-_1/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1.jpg" data-orig-size="680,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer –_1" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-191x300.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-653x1024.jpg" /><noscript><img width="100" height="100" src="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer –" data-attachment-id="158380" data-permalink="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/giaguari-invisibili-2018-di-rocco-civitarese-booktrailer-_1/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1.jpg" data-orig-size="680,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer –_1" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-191x300.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2018/10/Giaguari-invisibili-2018-di-Rocco-Civitarese-–-BookTrailer-–_1-653x1024.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer</a></h4><div class="excerpt">Un estratto del libro Giaguari invisibili che sancisce l'esordio letterario di Rocco Civitarese, diciottenne pavese. Una storia di gruppo, di branco, ambientata all'ultimo anno del Liceo</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Rocco Civitarese (2018) Giaguari invisibili. Milano, Feltrinelli.</li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2018 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;text=Giaguari+invisibili+%282018%29+di+Rocco+Civitarese+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" class="social-button ot-pluss" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Giaguari+invisibili+%C3%A8+un+romanzo+del+diciottenne+Rocco+Civitarese%2C+edito+da+Feltrinelli.+Restituisce+con+prosa+fresca+e+veloce+un%27immagine+del+mondo+degli+adolescenti+che+si+distingue+da+quella+problematica+a&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F&amp;title=Giaguari+invisibili+%282018%29+di+Rocco+Civitarese+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split"><div class="main-split-left"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_left awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(218)" href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/sc-network-calltoaction-desktop.gif"alt="DEFAULT SU NETWORK FORMAZIONE" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div><div class="main-split-right"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_right awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(219)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=footer_right&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-1-centro-di-psicoterapia-desktop.gif"alt="NETWORK CLINICA 2 - footer right" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div></div><div class="postnavi article-share-bottom"><div class="left"><a href="http://www.stateofmind.it/2018/10/giaguari-invisibili-booktrailer/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>Giaguari invisibili (2018) di Rocco Civitarese – BookTrailer</a></div><div class="right"></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="fixed-sidebar"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="http://www.stateofmind.it/tag/adolescenti/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Adolescenti</a></li><li class="cat-item" ><a href="http://www.stateofmind.it/tag/gravidanza-e-genitorialita/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Gravidanza e Genitorialità</a></li><li class="cat-item" ><a href="http://www.stateofmind.it/tag/letteratura/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Letteratura</a></li></ul></div></div><div class="widget-2 last panel"><div class='AdvancedText'><div class="calltoaction"> <span class="cta_text">Diventare Psicoterapeuta</span><div class="cta_contacts"> <span class="cta_img"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img src="http://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTION-DESKTOP.gif" title="Diventare Psicoterapeuta"> </a> </span> </span> <span class="cta_button"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_button_link button ext-link wpel-icon-right" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;button&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <span>Scopri le scuole di Psicoterapia</span> <span class="wpel-icon wpel-image wpel-icon-5"></span></a> </span> </span></div></div></div></div></div><div class="main-nosplit" id="scrolling-sidebar"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_sidebar_top awb-center"  style="width:300px; float:none; height:270px; margin: 3px auto 3px auto;" > <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="1443879594"										></ins> <script>if(true){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span></div></div><div class="widget-2 panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style=""><li class="cat-item" ><a href="http://www.stateofmind.it/topic/cultura/" style="background:#36a21a;color:#FFF" data-wpel-link="internal">Cultura</a></li><li class="cat-item" ><a href="http://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-3 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="http://www.stateofmind.it/author/guestauthor" title="Guest" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/eecc5d666a451736fd965fd0c2deb61b?s=40&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=PG' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' /><noscript><img src='http://0.gravatar.com/avatar/eecc5d666a451736fd965fd0c2deb61b?s=40&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=PG' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' /></noscript></a> <a href="http://www.stateofmind.it/author/guestauthor" title="Guest" style="line-height:40px;" data-wpel-link="internal"><b>Guest</b></a></div></div><div class="widget-7 last panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/category/recensioni/" style="background:#264C84;color:#FFF" data-wpel-link="internal">Recensioni</a></li></ul></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="http://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="http://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="http://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="http://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="http://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="http://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="http://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="http://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="http://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="http://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="http://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-eecc5d666a451736fd965fd0c2deb61b"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-16a835e380e10b063377c0081abfbf7a.js' data-minify="1" defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-6dc2d1b00fc5b0f8c6a736a8f4c2cbdd.js' data-minify="1" defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-4e2cc02335d338543c4b30318df2c8df.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"http:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-f9255894624df3818e50e4562b968880.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-b35dd7bdfce8b05035549b9502493ea2.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-5b30abc184d448c3e879a456b9d4ada3.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'25510038',post:'158224',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '158224' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="http://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'http://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-social-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" data-url="http://www.stateofmind.it/2018/10/giaguari-invisibili-civitarese/" target="_blank" data-wpel-link="internal"> <i class="fa fa-facebook"></i> </a></li><li class="mobile-social-whatsapp"> <a href="whatsapp://send?text=Giaguari invisibili (2018) di Rocco Civitarese &#8211; Recensione del libro - http%3A%2F%2Fwww.stateofmind.it%2F2018%2F10%2Fgiaguari-invisibili-civitarese%2F" data-wpel-link="internal"> <i class="fa fa-whatsapp"></i> </a></li><li class="mobile-calltoaction"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img src="http://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTIONMOBILE.gif"> </a></li></ul></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539082432 -->