<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@200;600&display=swap" rel="stylesheet"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="facebook-domain-verification" content="f9zw83s0proutkyjnfh6ts60gd9bzt" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>NEET e Hikikomori: manifestazioni del disagio giovanile contemporaneo</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/628a9b92217cb53260ae26a6db6529eb.css" data-minify="1" /><meta name="description" content="Hikikomori e NEET sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio"/><link rel="canonical" href="https://www.stateofmind.it/2022/06/hikikomori-neet/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="NEET e Hikikomori: manifestazioni del disagio giovanile contemporaneo" /><meta property="og:description" content="Hikikomori e NEET sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio" /><meta property="og:url" content="https://www.stateofmind.it/2022/06/hikikomori-neet/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Hikikomori" /><meta property="article:tag" content="Società &amp; Antropologia" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2022-06-07T08:04:12+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2022/06/Hikikomori-e-NEET-manifestazioni-del-disagio-giovanile-contemporaneo.jpeg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2022/06/Hikikomori-e-NEET-manifestazioni-del-disagio-giovanile-contemporaneo.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="899" /><meta property="og:image:alt" content="Hikikomori e NEET: manifestazioni del disagio giovanile contemporaneo" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hikikomori e NEET sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio" /><meta name="twitter:title" content="NEET e Hikikomori: manifestazioni del disagio giovanile contemporaneo" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2022/06/Hikikomori-e-NEET-manifestazioni-del-disagio-giovanile-contemporaneo.jpeg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Il disagio giovanile contemporaneo: NEET e Hikikomori Feed dei commenti" href="https://www.stateofmind.it/2022/06/hikikomori-neet/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><noscript> </noscript><noscript> </noscript><noscript> </noscript><link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8" as="style" id="font-awesome" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><!--[if lt IE 9]><link rel="preload" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8" as="style" id="ie-only-styles" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> </noscript><![endif]--> <noscript> </noscript><noscript> </noscript><noscript></noscript><noscript> </noscript> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=193309' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F06%2Fhikikomori-neet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F06%2Fhikikomori-neet%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WGCBXLL');</script>  <script>(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
		ga('create', 'UA-26570549-2', 'stateofmind.it');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		ga('set', 'anonymizeIp', true);</script> <style>@media screen and (min-width:768px){html{background:none}.adv-top-skin{position:fixed;display:block;background:url(https://www.stateofmind.it/wp-content/uploads/2022/05/SOM_SKIN_DESKTOP_2022_05_13.png) no-repeat center center fixed;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-position:top;height:100%;width:100%;z-index:1;top:0}body{background:none!important;background-color:transparent!important}.boxed{position:relative;background:url(/wp-content/themes/legatus-theme-child/images/white_line_1070x1.png) repeat-y center center fixed;background-color:#FFF;background-size:auto;max-width:1070px;margin-top:180px;z-index:2}.header{width:max-content!important;margin:0 auto}}</style></head><body class="post-template-default single single-post postid-193309 single-format-standard desktop chrome"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;"><div class="adv-top-skin" id="adv-top-skin"></div><div class="boxed"><div style="margin:0px auto; width:auto; height:auto; max-width:970px;" class="WEBADS" ><div id="ASTAGQ_top1"></div><div id="ASTAGQ_rect3"></div></div><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="https://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="https://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="instagram left"><a href="https://www.instagram.com/stateofmind_psicologia/" title="Instagram" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right"><span class="wpel-icon wpel-image wpel-icon-5"></span></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-176166" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/dialoghi-con-sandra/" data-wpel-link="internal">Dialoghi con Sandra</a></li><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-174038" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">COVID-19</a><ul class="sub-menu"><li id="menu-item-174039" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">Dossier COVID-19</a></li><li id="menu-item-174040" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-online-supporto-risorse/" data-wpel-link="internal">COVID-19 – SUPPORTO ONLINE E RISORSE</a></li><li id="menu-item-174041" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-ricerca/" data-wpel-link="internal">COVID-19 &#8211; Progetti di RICERCA</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-172402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School</a></li><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/" data-wpel-link="internal">Rubriche</a></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Indice degli argomenti</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-172403" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://studicognitivi.it/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Studi Cognitivi<span class="wpel-icon wpel-image wpel-icon-5"></span></a></li><li id="menu-item-172404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Cliniche Italiane di Psicoterapia</a><ul class="sub-menu"><li id="menu-item-172405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-alimentazione-milano/" data-wpel-link="internal">Centro Disturbi dell&#8217;Alimentazione &#8211; Milano</a></li><li id="menu-item-172406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-della-personalita-modena/" data-wpel-link="internal">Centro Disturbi della Personalità &#8211; Modena</a></li><li id="menu-item-178926" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-stimolazione-magnetica-transcranica-tms/" data-wpel-link="internal">Centro Stimolazione Magnetica Transcranica – CIP TMS</a></li></ul></li><li id="menu-item-177508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/servizi-clinici-universitari-sfu-milano/" data-wpel-link="internal">Servizi Clinici Universitari</a></li><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li></ul></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-193309" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Il disagio giovanile contemporaneo: NEET e Hikikomori</h1><meta itemprop="headline" content="NEET e Hikikomori: manifestazioni del disagio giovanile contemporaneo"><h2 class="article-subtitle" itemprop="description">Hikikomori e NEET sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio</h2><meta itemprop="datePublished" content="2022-06-07T10:04:12+00:00"/><meta itemprop="dateModified" content="2022-06-07T10:04:12+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2022/06/hikikomori-neet/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 193309 - Pubblicato il: 07 giugno 2022</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/sabinomutino" title="Sabino Mutino" data-wpel-link="internal">Sabino Mutino</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Sabino Mutino</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2022/06/Hikikomori-e-NEET-manifestazioni-del-disagio-giovanile-contemporaneo-680x382.jpeg" class="setborder" alt="Il disagio giovanile contemporaneo: NEET e Hikikomori" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2022/06/Hikikomori-e-NEET-manifestazioni-del-disagio-giovanile-contemporaneo-680x382.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="https://bit.ly/sfu2022-a" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2022/05/sfu2022-b-article.gif" alt="SFU 2022" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">La gioventù contemporanea si trova ad affrontare pressioni sociali ed economiche estranee alle generazioni precedenti: <strong>Hikikomori</strong> e <strong>NEET</strong> sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio.</span></p><p>&nbsp;</p><p class="p1"><span class="s1"> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> <span class="Apple-converted-space"> </span></span>Sempre più spesso non ci si rende conto di come la gioventù contemporanea sia costretta ad affrontare una serie di pressioni sociali ed economiche estranee alle generazioni precedenti. La percezione di dover essere quanto più produttivi ed efficienti possibili per entrare nel mondo del lavoro, può aumentare una sensazione di ansietà tale da condurre ad un immobilismo sociale. <strong>Hikikomori</strong> e <strong>NEET</strong> sono l’esempio di come l’oppressione sociale e le difficoltà occupazionali possano condurre i giovani a vivere condizioni di disagio.</p><h2>Introduzione</h2><p>La cultura occidentale ha sempre sperato in una storia dell’umanità che andasse inevitabilmente progredendo: la tecnologia e le scienze continuano inesorabilmente a migliorarsi e ad accrescere il bagaglio di conoscenze attraverso nuove scoperte. Nonostante ciò, però, queste conoscenze sono incapaci di sopprimere la sofferenza umana, alimentando la <a href="https://www.stateofmind.it/tristezza/" data-wpel-link="internal">tristezza</a> e il pessimismo. Viviamo in un eterno paradosso: mentre le tecnoscienze progrediscono nella conoscenza del reale, continuiamo a essere incapaci di superare le nostre incapacità e i problemi che ci minacciano, a causa di un progresso che non è completamente in grado di darci felicità. Il sentimento di incertezza che caratterizza la società contemporanea, vessata da tensioni geopolitiche o crisi economiche, non ha fatto quindi altro che rendere il futuro imprevedibile e noi persone succubi di un’impotenza assoluta (Benasayag &amp; Schmit, 2003).</p><h2>Il fenomeno NEET</h2><p>Il mondo del lavoro attuale è sempre più competitivo e richiede sempre più certificazioni e competenze. Coloro che non hanno questi attributi di &#8220;capitale umano&#8221;, ritenuto importante dai datori di lavoro, affrontano difficoltà non solo per trovare lavoro, ma nel sostenere qualsiasi tipo di carriera soddisfacente. Tale polarizzazione tra &#8220;chi ha&#8221; e &#8220;chi non ha&#8221; in termini di capitale umano, aumenta l’esclusione sociale di una sempre più sostanziale minoranza di persone.</p><p>In questa situazione già di per sé difficile, in cui è richiesta anche una sempre maggiore esperienza sul campo prima dell’assunzione, vivere una condizione di <strong>NEET</strong> (“<strong>Not in Employment, Education or Training</strong>” cioè giovani che non sono impegnati in attività lavorative, educative o formative) non fa che aggravare una storia di fallimento educativo, riducendo ulteriormente le prospettive di occupazione o di acquisizione di capitale umano attraverso l&#8217;istruzione o la formazione. In questo senso l&#8217;esperienza <strong>NEET</strong> può diventare una situazione stazionaria cronica che può aumentare gradualmente la difficoltà ad entrare nel mercato del lavoro o la possibilità di esclusione sociale (Bynner &amp; Parson, 2002).</p><p>I percorsi di carriera sono più individualizzati e meno prevedibili e potenzialmente mettono più responsabilità sui giovani per trovare la propria strada. Tre fattori contemporanei hanno intensificato le preoccupazioni perenni sui giovani <strong>NEET</strong>: la crisi del 2008 e il successivo aumento di disoccupazione giovanile; la precarizzazione del lavoro; lo svantaggio economico-lavorativo più duraturo con un conseguente impatto dannoso sulla salute mentale (Robertson, 2018).</p><p>Sono infatti presenti condizioni in cui giovani <strong>NEET</strong> si ritrovano ad affrontare una serie di stati psicologici negativi, incluse l’insoddisfazione per la vita e una perdita del senso di controllo su questa, con implicazioni anche sul piano identitario: tali difficoltà psicologiche, che spaziano da una mancanza di benessere psicologico a una sensazione di ansietà e malessere, raramente vengono riconosciute, con una conseguente negazione della loro esistenza (Bynner &amp; Parson, 2002).</p><p>Nel 2020 in Italia abbiamo assistito ad un aumento della percentuale di <strong>NEET</strong>, raggiungendo il 23,3% (+1,1% rispetto al 2019). Il trend risulta essere accentuato al Sud, con una media di <strong>NEET</strong> del 32,6% nella fascia 15-29 anni, e colpisce maggiormente le donne a livello nazionale con una media che aumenta all’aumentare dell’età, arrivando a superare il 60% nella fascia 30-34 anni (IlSole24Ore, 2022).</p><p>Questo a testimonianza di come i giovani <strong>NEET</strong> rimangano una preoccupazione per i governi e l’obiettivo per gli interventi di politica attiva del mercato del lavoro. In Italia, per esempio, è stato a tal proposito introdotto il “Piano Neet 2022” (Dipartimento per le politiche giovanili, 2022) anche se la mancanza di chiarezza sulla loro natura può ostacolare l&#8217;efficace targeting delle politiche pubbliche (Robertson, 2018).</p><h2>Fattori psico-sociali e individuali negli Hikikomori</h2><p>La frequente situazione di incertezza che caratterizza la <a href="https://www.stateofmind.it/societa-antropologia/" data-wpel-link="internal">società contemporanea</a>, è constatabile anche dall’analisi del fenomeno degli <strong>Hikikomori</strong>. Esploso negli anni ’80 in Giappone, nonostante un iniziale tentativo di ignorare la questione, il governo si sentì costretto ad avviare uno studio che potesse riconoscerli ufficialmente.</p><p>Una prima definizione di <strong>Hikikomori</strong> venne offerta nel 2003 quando il Ministero della Salute giapponese pubblicò lo studio, indicando i criteri secondo i quali questi soggetti erano in casa da almeno 6 mesi, non avevano relazioni intime se non con i familiari e il ritiro sociale doveva essere da qualsiasi attività sociale e non associato a <a href="https://www.stateofmind.it/psicosi/" data-wpel-link="internal">disturbi psicotici</a> (Saito, 2007).</p><p>Studi successivi hanno evidenziato come la sfiducia nelle persone o l’incapacità di fidarsi siano un tratto caratteristico di questi soggetti. Senza fiducia, i pazienti tendono a sentirsi insicuri o non protetti e sopprimono sentimenti o pensieri autentici nelle relazioni interpersonali per paura del rifiuto o di ricevere critiche. Hattori (2008) collegò tutto ciò alla possibilità che queste persone potessero aver subito un trauma emotivo per l&#8217;inibizione di un Sé autentico finalizzato ad assumere un ruolo adattivo in famiglie disfunzionali: ciò significherebbe aver ignorato i propri autentici sentimenti e pensieri in cambio delle cure genitoriali, ricoprendo un ruolo accondiscendente con genitori violenti o di <a href="https://www.stateofmind.it/caregiver/" data-wpel-link="internal">caregiver</a> di genitori bisognosi. La loro incapacità di fidarsi o di sentirsi al sicuro potrebbe essere quindi legata al senso di sfiducia verso i genitori, che ha creato una condizione di abbandono emotivo; questo renderebbe a sua volta difficile un intervento terapeutico gruppale, in quanto la soppressione emotiva che i soggetti effettuerebbero non farebbe che alimentare un’identità di pura facciata.</p><p>Quando questi giovani non vengono considerati malati, sono etichettati come giovani viziati che hanno abbandonato lo spirito di gruppo e il senso del dovere. Gli <strong>Hikikomori</strong> sono differenti da altre realtà adolescenziali come i <strong>NEET</strong> o i Freeter – coloro che rifiutano un posto fisso, preferendo lavori parti-time o freelance. Negli <strong>Hikikomori</strong> il rifiuto diventa totale, come totale è il ritiro che praticano o la forma di disagio e ribellione che stanno provando e, sebbene <strong>NEET</strong> e Freeter siano realtà accettate poiché in un certo qual modo si mantiene una qualche forma di interazione o partecipazione, l’<strong>Hikikomori</strong> è visto con una disapprovazione sociale per il suo voler evitare il gruppo (Ricci, 2008).</p><p>Spesso infatti l’<strong>Hikikomori</strong> è associato a patologie con le quali non ha nulla a che fare, generando grande confusione. Questa realtà è associata a una dipendenza da internet, ma va considerato che il fenomeno esplose quando internet non era ancora parte della vita quotidiana delle persone. In questo caso non è il computer o il <a href="https://www.stateofmind.it/videogames/" data-wpel-link="internal">videogioco</a> a impattare negativamente sulla vita del soggetto o a creare una mancanza di interesse: la perdita di senso o significato è a monte e internet va solo a colmare un vuoto. Tolto quello, il vuoto rimane. Altra informazione fuorviante è che la condizione di <strong>Hikikomori</strong> sia associabile alla <a href="https://www.stateofmind.it/depressione/" data-wpel-link="internal">depressione</a>: sebbene ci siano sintomi depressivi, queste persone si isolano per fuggire dalla sofferenza che provano nella società. Preferiscono una condizione di isolamento alla vita sociale. Non sono nemmeno dei <a href="https://www.stateofmind.it/fobia/" data-wpel-link="internal">fobici</a> o degli <a href="https://www.stateofmind.it/schizofrenia/" data-wpel-link="internal">schizofrenici</a>: stiamo parlando infatti di soggetti con una visione molto critica e negativa della società (arrivando al punto da scegliere di non farne parte) che risultano capaci di operare ragionamenti approfonditi e complessi su di sé e gli altri (Crepaldi, 2019).</p><p class="p1"><span class="s1"> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> <span class="Apple-converted-space"> </span></span>Osservando la questione da un’ottica psicosociale, il comportamento di questi giovani può essere interpretato come un modo per evitare le pressioni della società, della scuola e dei genitori o la difficoltà di accesso al mercato del lavoro causata dai cambiamenti economici che penalizzano le giovani generazioni. Il comportamento degli <strong>Hikikomori</strong> sarebbe quindi un atto di ritiro dai vincoli di tempo e spazio socialmente condivisi tali da raggiungere una forma di protesta silenziosa contro la società, che li porterebbe a rinunciare al proprio status sociale (Ranieri, 2018).</p><p>Nel contesto giapponese, si è notato come famiglie troppo protettive siano diventate disfunzionali nel preparare i propri figli ad affrontare i moderni contesti sociali ed economici. In un contesto nel quale si richiede una maggiore <a href="https://www.stateofmind.it/resilienza/" data-wpel-link="internal">resilienza</a> individuale da parte dei giovani, le famiglie offrono un sempre maggiore sostentamento socio-economico ai figli a causa di una mancanza di sostegno statale per i giovani, che costringe loro a dipendere da altri fino a tarda età.</p><p>I periodi di transizione e di crescita già di per sé comportano un dover ritrovare un senso di orientamento: nel contesto di incertezza contemporaneo in cui i percorsi di vita non sono sempre così chiari, i giovani possono perdersi nel cercare di ristabilire un senso di orientamento, rischiando di ristagnare nella loro età e andare alla deriva senza superare un vero e proprio processo di crescita personale. I cambiamenti del mondo del lavoro ai quali abbiamo assistito possono essere una componente del fenomeno-<strong>hikikomori</strong> che, per assenza delle tradizionali opportunità che creano insicurezze, si ritirano dalla vita sociale ed economica per evitare l’<a href="https://www.stateofmind.it/ansia/" data-wpel-link="internal">ansia</a> che ciò comporterebbe (Furlong, 2008).</p><p>Da un punto di vista individuale, gli <strong>Hikikomori</strong> sembrano aver vissuto periodi di mancata integrazione nel gruppo dei pari, con altrettanti episodi di <a href="https://www.stateofmind.it/bullismo/" data-wpel-link="internal">bullismo</a> che condurrebbero i soggetti a ritirarsi volontariamente per evitare l’accentuazione del senso di angoscia e irritazione. Proprio per la difficoltà ad entrare in contatto con gli altri, a causa del fallimento di reali rapporti personali, coinvolgere in una <a href="https://www.stateofmind.it/relazione-terapeutica/" data-wpel-link="internal">relazione terapeutica</a> il giovane può rappresentare una vera e propria sfida. Il ritiro è dunque vissuto come un meccanismo di difesa che consente di creare uno spazio mentale (e fisico) dove poter rimanere calmi, dove l’assenza di rapporti con altri evita situazioni di allerta e dove la possibilità di creare un ambiente sul quale avere un controllo onnipotente può ridurre la frustrazione e i rischi di frammentazione dell’Io e di ansie depressive (Ranieri, 2018).</p><p>Una modalità di <a href="https://www.stateofmind.it/attaccamento/" data-wpel-link="internal">attaccamento genitoriale</a> di tipo ambivalente può inoltre condurre il soggetto a difficoltà ad affrontare nuove sfide o situazioni sociali, anche a causa della loro paura di fallimento e rifiuto. Il loro essere concentrati eccessivamente sul mantenimento della vicinanza dei caregivers non li rende pronti a relazioni che vanno al di là della relazione genitore-figlio, con minori comportamenti esplorativi ed adattivi in situazioni con i pari. Questa incapacità ad entrare in contatto con i pari può essere vissuta come traumatica, specialmente se immersi in un contesto culturale collettivista (come le società orientali), per la maggiore importanza che viene assegnata all’appartenenza al gruppo (Krieg &amp; Dickie, 2011).</p><p>L’inadempienza dei <a href="https://www.stateofmind.it/gravidanza-e-genitorialita/" data-wpel-link="internal">genitori</a> all’educazione emotiva dei figli non ha fatto altro che aumentare i problemi emotivi di questa generazione. Per questo i giovani d’oggi si sentono più soli, più depressi, più rabbiosi, più impulsivi e quindi più impreparati alla vita, perché privi di quegli strumenti emotivi indispensabili per avviare comportamenti di autoconsapevolezza, autocontrollo, <a href="https://www.stateofmind.it/empatia/" data-wpel-link="internal">empatia</a>, senza i quali non sapranno mai risolvere i conflitti (Galimberti, 2007).</p><p>La perdita dell’attaccamento sicuro si è vista anche collegata ad un’inibizione del Sé con i genitori: descrivendo la propria infanzia come oppressa, i partecipanti ad uno studio hanno dichiarato che non erano in grado di mostrare la loro vera identità ai loro genitori per paura del rifiuto. Questo comportava una mancanza di supporto o di richiesta di aiuto in momenti in cui si affrontavano angosce, traumi scolastici o altri tipi di preoccupazioni. A causa di ciò, il rapporto con i caregivers era caratterizzato da sentimenti di <a href="https://www.stateofmind.it/rabbia/" data-wpel-link="internal">rabbia</a> che, particolarmente in <a href="https://www.stateofmind.it/adolescenti/" data-wpel-link="internal">adolescenza</a>, veniva sfogata con veri e propri attacchi fisici. Questi agiti, per quanto violenti, potevano però rappresentare una modalità di comunicare ai genitori un malessere che altrimenti non avrebbero colto, poiché il rapporto familiare era incentrato maggiormente sull’ossessione del tornare il prima possibile a scuola o a lavoro e non era finalizzato a comprendere la difficoltà in un modo che fosse più emotivamente disponibile (Hattori, 2008).</p><p>In base a quanto detto, l’<strong>Hikikomori</strong> sembra essere al centro di un circolo vizioso che coinvolge non solo lui in quanto membro di una <a href="https://www.stateofmind.it/famiglia/" data-wpel-link="internal">famiglia</a>, ma anche il suo rapporto con la società. Approcciarsi ad essi in un modo meno coercitivo, evitando di accusare il giovane di inoperatività, potrebbe quindi rappresentare un primo tentativo di ristabilire una comunicazione significativa affinchè possa espandere i suoi contatti prima con la famiglia e poi con la società, attraverso un graduale superamento delle difficoltà (Saito, 2014).</p><h2>In Italia</h2><p>Nel 2017 nasce l’associazione <strong>Hikikomori</strong> Italia: dopo una stima di circa 100.000 giovani italiani in auto-reclusione, l’associazione si è posta l’obiettivo di far aumentare la presa di coscienza del fenomeno alla popolazione nazionale, superando l’idea che questa fosse una condizione vissuta esclusivamente da giapponesi. L’associazione guarda al giovane <strong>Hikikomori</strong> non come un singolo che vive una difficoltà individuale, quanto un problema che coinvolge anche il nucleo familiare e la società alla quale appartiene. Intervenire sul singolo, quindi, non può che rivelarsi uno sforzo inconcludente in quanto si andrebbe ad agire solo su una variabile del problema (Crepaldi, 2019).</p><h2>L&#8217;etichetta Hikikomori</h2><p>Diversi autori considerano la condizione di <strong>Hikikomori</strong> come una sindrome psicopatologica: alcuni psichiatri attribuiscono il ritiro a categorie diagnostiche preesistenti; per altri la condizione di <strong>Hikikomori</strong> è una forma di depressione dei giorni nostri; per altri ancora, poiché non è possibile classificarla come un disturbo psichiatrico già incluso nel <a href="https://www.stateofmind.it/dsm-5-diagnostic-and-statistical-manual-of-mental-disorders/" data-wpel-link="internal">DSM-5</a> o nell&#8217;ICD-10, sarebbe necessario valutare se sia opportuno inserire questa condizione in una sindrome legata alla cultura o definirla come una nuova forma di disturbo psichiatrico (Ranieri, 2018).</p><p>Circa la necessità di etichettare qualsiasi tipo di condizione che “devii la norma”, Cipriano (2016) parla di come questa esigenza venga dal contagio del fascino nosografico, che fa correre il rischio di costruire l’identità altrui attraverso le etichette che vengono poste alle persone, senza comprendere in che modo queste vivano nel mondo. Si va così perdendo una figura medica di riferimento che non sia attenta tanto al caso che la persona porta con sé, quanto alla relazione io-tu con l’altro.</p><p>Per dirla con le parole usate da Basaglia nell’intervista di Sergio Zavoli, si deve essere interessati più al malato che alla malattia (Zavoli, 1968).</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/attualita/" data-wpel-link="internal"><span itemprop="articleSection">Attualità</span></a>, <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/hikikomori/" data-wpel-link="internal">Hikikomori</a>, <a class="info-item-link" href="https://www.stateofmind.it/societa-antropologia/" data-wpel-link="internal">Società &amp; Antropologia</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/sabinomutino" title="Sabino Mutino" data-wpel-link="internal"><b>Sabino Mutino</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/divulgazione/" data-wpel-link="internal">Contenuto DIVULGATIVO</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2021/05/hikikomori-caso-clinico/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/05/Hikikomori-la-storia-di-un-prigioniero-in-una-stanza-Psicologia-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Hikikomori: la storia di un prigioniero in una stanza - Psicologia" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2021/05/Hikikomori-la-storia-di-un-prigioniero-in-una-stanza-Psicologia-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Hikikomori: la storia di un prigioniero in una stanza - Psicologia" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2021/05/hikikomori-caso-clinico/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Hikikomori: la storia di un prigioniero in una stanza</a></h4><div class="excerpt">La parola giapponese Hikikomori significa “stare in disparte”, persone che vivono segregate in una stanza, per loro scelta, connesse al web e ai videogiochi</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Benasayag, M., Schimt G. (2003), L’epoca delle passioni tristi. Milano: Feltrinelli, 2013.</li><li>Bynner, J., Parsons, S. (2002), Social Exclusion and the Transition from School to Work: The Case of Young People Not in Education, Employment, or Training (NEET). Journal of Vocational Behavior 60, 289–309.</li><li>Cipriano, P. (2016), La società dei devianti: Depressi, schizoidi, suicidi, hikikomori, nichilisti, rom, migranti, cristi in croce e anormali d’ogni sorta. Milano: eleuthera.</li><li>Crepaldi, M. (2019), Hikikomori. I giovani che non escono di casa. Roma: Alpes.</li><li>Dipartimento per le politiche giovanili (2022), <a href="https://www.politichegiovanili.gov.it/comunicazione/news/2022/1/firma-piano-neet/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Giovani e lavoro. Ministra Dadone e Ministro Orlando hanno firmato il decreto di adozione di una Strategia nazionale per ridurre il numero dei giovani in condizione Neet in Italia.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> (Online) Consultato il 20/5/22.</li><li>Furlong, A. (2008), The Japanese Hikikomori Phenomenon: Acute Social Withdrawal among Young People. The Sociological Review, 56(2), 309–325.</li><li>Galimberti, U. (2007), L’ospite inquietante. Il nichilismo e i giovani. Milano: Feltrinelli.</li><li>Hattori, Y. (2006), Social Withdrawal in Japanese Youth, Journal of Trauma Practice, 4, 181-201.</li><li>IlSole24Ore (2022), <a href="https://www.ilsole24ore.com/art/giovani-e-lavoro-piano-governo-ridurre-neet-italia-AEUx818?refresh_ce=1" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Giovani e lavoro: il piano del Governo per ridurre i Neet in Italia.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> (Online) Consultato il 7/5/22.</li><li>Krieg, A., &amp; Dickie, J. R. (2013), Attachment and hikikomori: a psychosocial developmental model. The International journal of social psychiatry, 59(1), 61–72.</li><li>Ranieri, F. (2018), <a href="https://www.researchgate.net/publication/328501397_Psychoanalytic_Psychotherapy_for_Hikikomori_Young_Adults_and_Adolescents_Psychoanalytic_Psychotherapy_for_Hikikomori" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Psychoanalytic Psychotherapy for hikikomori young adults and adolescents.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> British Journal of Psychotherapy 34, 623–642.</li><li>Ricci, C. (2008), Hikikomori: adolescenti in volontaria reclusione. Milano: Franco Angeli.</li><li>Robertson, P.J. (2018), <a href="https://www.tandfonline.com/doi/full/10.1080/03069885.2018.1434130?casa_token=fJKabmQjMEoAAAAA%3A8Ja7L6zuFakJ95wuiMeCgjYvLV_NZfDYflKD7X9YLnDdiuRBlwjUTXsFfXD59B13atDjTzLwn7k" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Developing career capabilities in “NEET” young people: experiences of participants in the Prince’s Trust team programme.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> British Journal of Guidance &amp; Counseling , 46 (6), 752-764.</li><li>Saito, T. (2003), Hikikomori Bunkaron (Cultural Perspectives of Hikikomori). Kinokuniya Shoten.</li><li>Saito, T. (2014), Adolescence without end (Shakaiteki Hikikomori: Owaranai Shishunki). Minnesota University Press</li><li>Zavoli, F. (1968), <a href="https://www.raiplay.it/video/2018/04/Franco-Basaglia---I-giardini-di-Abele-9d9ca7ee-d60a-4123-80b0-10b6311633d8.html" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Zavoli incontra Basaglia.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> I giardini di Abele. (Online) Consultato il 20/5/22</li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2022 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="main-content-split" style="margin-top:40px; text-align:center;"></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect1"></span> <span id="ASTAGQ_rect4"></span> </span> </span></div></div><div class="widget-2 panel"><div class='AdvancedText'></div></div><div class="widget-3 last panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/hikikomori/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Hikikomori</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/societa-antropologia/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Società &amp; Antropologia</a></li></ul></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/topic/attualita/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Attualità</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/sabinomutino" title="Sabino Mutino" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2022/02/Mutino-PROFILO-AUTORE-150x150.jpg" width="40" height="40" alt="Sabino Mutino" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2022/02/Mutino-PROFILO-AUTORE-150x150.jpg" width="40" height="40" alt="Sabino Mutino" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript></a> <a href="https://www.stateofmind.it/author/sabinomutino" title="Sabino Mutino" style="line-height:40px;" data-wpel-link="internal"><b>Sabino Mutino</b></a></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/divulgazione/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Contenuto DIVULGATIVO</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect2"></span> <span id="ASTAGQ_rect5"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202223' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202223.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'193309',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '193309' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <img id="trk_img" src="" width="1" height="1" /> <script src="https://www.stateofmind.it/wp-content/cache/min/1/ce0695f94aa65436f23bb1224992c690.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654590187 -->