<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Psicologia transpersonale: la scoperta del sé oltre lo stato di coscienza</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/b0de2d7e5a0066670821155ee23cb43f.css" data-minify="1" /><meta name="description" content="La psicologia transpersonale si propone di studiare i processi che portano oltre l’io attraverso lo studio di esperienze trascendenti lo stato di coscienza."/><link rel="canonical" href="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Psicologia transpersonale: la scoperta del sé oltre lo stato di coscienza" /><meta property="og:description" content="La psicologia transpersonale si propone di studiare i processi che portano oltre l’io attraverso lo studio di esperienze trascendenti lo stato di coscienza." /><meta property="og:url" content="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Coscienza" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2019-03-22T11:09:51+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2019/03/Psicologia-transepersonale-la-scoperta-del-sé-oltre-lo-stato-di-coscienza.jpeg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2019/03/Psicologia-transepersonale-la-scoperta-del-sé-oltre-lo-stato-di-coscienza.jpeg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="365" /><meta property="og:image:alt" content="Psicologia transpersonale: la scoperta del sé oltre lo stato di coscienza" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La psicologia transpersonale si propone di studiare i processi che portano oltre l’io attraverso lo studio di esperienze trascendenti lo stato di coscienza." /><meta name="twitter:title" content="Psicologia transpersonale: la scoperta del sé oltre lo stato di coscienza" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2019/03/Psicologia-transepersonale-la-scoperta-del-sé-oltre-lo-stato-di-coscienza.jpeg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Il Sé e la Psicologia Transpersonale Feed dei commenti" href="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-77f4af983329910e8d0e4c071731bcbf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-824710c4953eb3115c24e7f80015deb6.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-401f97ac512ff6f6bd5dc40973718716.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-8da7de2f8f30764936a4efe4db075f0b.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=163463' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> </head><body class="post-template-default single single-post postid-163463 single-format-standard desktop"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"> <span style="width:730px; float:center; margin: 0px auto 10px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-page_header awb-page-header conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(225)" href="http://bit.ly/2019_ISC" rel="nofollow" target="_blank" data-wpel-link="external" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/03/isc-banner-2019-versione-2.jpg" alt="ISC Congresso 2019" width="728" height="90" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="https://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-157603" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/fluid-sex-sessualita-fluida/" data-wpel-link="internal">fluIDsex</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-163463" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Il Sé e la Psicologia Transpersonale</h1><meta itemprop="headline" content="Psicologia transpersonale: la scoperta del sé oltre lo stato di coscienza"><h2 class="article-subtitle" itemprop="description">La <strong>psicologia transpersonale</strong> si propone di studiare i processi che portano oltre l’io attraverso lo studio di esperienze trascendenti lo stato di coscienza.</h2><meta itemprop="datePublished" content="2019-03-22T12:09:51+00:00"/><meta itemprop="dateModified" content="2019-03-22T12:09:51+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="https://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="163463 https://www.stateofmind.it/?p=163463">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 163463 - Pubblicato il: 22 marzo 2019</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/guestauthor" title="Guest" data-wpel-link="internal">Guest</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Guest</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2019/03/Psicologia-transepersonale-la-scoperta-del-sé-oltre-lo-stato-di-coscienza-680x365.jpeg" class="setborder" alt="Il Sé e la Psicologia Transpersonale" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2019/03/Psicologia-transepersonale-la-scoperta-del-sé-oltre-lo-stato-di-coscienza-680x365.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="http://bit.ly/2SK7c2F" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/03/SFU-Banner-02-2019.gif " alt="SFU Presentazioni Settembre 2019" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/03/psicologia-transpersonale-se/" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;text=Il+S%C3%A9+e+la+Psicologia+Transpersonale&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/03/psicologia-transpersonale-se/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=La+psicologia+transpersonale+si+propone+di+studiare+i+processi+che+portano+oltre+l%E2%80%99io+attraverso+lo+studio+di+esperienze+trascendenti+lo+stato+di+coscienza.&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;title=Il+S%C3%A9+e+la+Psicologia+Transpersonale&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><em><span style="font-size: 12pt">Pubblichiamo con piacere l&#8217;interessante articolo di Federico Frosoni sul <strong>Sé</strong> e la <strong>Psicologia Transpersonale</strong>. Aggiungiamo qui un&#8217;avvertenza sullo statuto empirico degli aspetti più audacemente spirituali di questo lavoro. Sebbene questi aspetti non possano -e nemmeno vogliano- aspirare a una conferma empirica di tipo tradizionale, essi sono basati su una tradizione speculativa rigorosa entro i suoi criteri sicuramente non riducibili alla scienza empirica ma -a nostro parere- stimolanti anche per noi (Giovanni Maria Ruggiero).</span></em></p><p>&nbsp;</p><p><span style="font-size: 18pt">Gli strumenti operativi della <strong>psicologia transpersonale</strong> sono le cosiddette <em>&#8220;tecnologie del sacro&#8221;</em>, ovvero modalità di cura che trascendono i confini della mente razionale e lavorano sugli stati di coscienza. Questi strumenti contengono un vero e proprio calderone di prassi che include: il viaggio sciamanico, canti, danze, visioni e intuizioni, ipnosi, ripetizioni verbali, sogni per modificare lo stato di coscienza.</span></p><p style="text-align: center"><span style="font-size: 10pt"><em>Federico Frosoni</em></span></p><p>&nbsp;</p><p> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_article_main awb-left conpecetta"  style="width:310px; float:left; height:280px; margin: 3px 10px 3px 0px;" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="6809320792"										></ins> <script>if(false){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span> Storicamente la <strong>psicologia transpersonale</strong> (definita quarta forza), nasce alla fine degli anni ‘60. La psicologia umanistica rispetto alla <a href="https://www.stateofmind.it/tag/psicoanalisi/" data-wpel-link="internal">psicoanalisi</a> e al <a href="https://www.stateofmind.it/tag/psicologia-comportamentale-comportamentismo/" data-wpel-link="internal">comportamentismo</a>, si proponeva di sviluppare un modello più completo di psiche, comprendente non solo le dinamiche di una mente malata, ma anche quelle di una mente sana. In tal modo, aveva esaminato i processi di sviluppo delle potenzialità umane, di <a href="https://www.stateofmind.it/tag/creativita/" data-wpel-link="internal">creatività</a> e di autorealizzazione dell’io. La <strong>psicologia transpersonale</strong> si propone invece di studiare i processi che portano oltre l’io.</p><p>Tra i suoi maggiori rappresentanti annoveriamo: Abraham Maslow, Charles Tart, Ken Wilber, Stanisalv Grof, Michael Washburn e, tra i suoi precursori, spiccano soprattutto William James, Carl Gustav Jung, Roberto Assagioli. Da questi autori emerge l’idea che, al di là di ciò che vediamo come realtà immanente, esiste anche una dimensione più vasta della <a href="https://www.stateofmind.it/tag/coscienza/" data-wpel-link="internal">coscienza</a>, che va oltre i confini dell’io psicologico come lo conosciamo normalmente.</p><p>Non a caso lo studioso Ken Wilber, una figura di spicco della <strong>psicologia transpersonale</strong>, parla di <em>“spettro della coscienza”</em> (Wilber,1993). Secondo Wilber esiste una sola, unica ed indivisa coscienza alla base di tutto ciò che si manifesta, ed ogni aspetto dell&#8217;universo, quindi, non è altro che un aspetto della coscienza unica.</p><p>A questa coscienza unica possiamo dare molti nomi: dio, assoluto, brahman, vuoto, ātman, energia cosmica ma nessun nome è in grado di poterla davvero definire. La coscienza unica, immergendosi nello spazio e nel tempo, apparentemente si suddivide e si frammenta in tanti io che si credono separati, dando origine così alla molteplicità delle forme che riempiono l’Universo. Questa frammentazione è solo apparente e funzionale, perché l’assoluto resta comunque indiviso: solo la sua manifestazione sembra molteplice. Si creano <em>&#8220;due mondi a partire da uno&#8221; </em>(Wilber,1977)</p><p>Il termine <strong>transpersonale</strong> quindi significa propriamente <em>“tutto ciò che va al di là della persona”</em> e <strong>transculturale</strong> significa <em>“tutto ciò che va al di là della propria cultura”</em>.</p><p>Ho preso in considerazione anche il termine transculturale proprio perché un limite, o meglio, un ostacolo all’applicazione della <strong>psicologia transpersonale</strong>, è sicuramente la chiusura e limitatezza della propria cultura d’origine, che va assolutamente trascesa in questo approccio.</p><h2>Obiettivi e strumenti della psicologia transpersonale</h2><p>Gli strumenti operativi della <strong>psicologia transpersonale</strong> sono le cosiddette <em>&#8220;tecnologie del sacro&#8221;</em>, ovvero modalità di cura che trascendono i confini della mente razionale e lavorano sugli stati di coscienza. Questi strumenti contengono un vero e proprio calderone di prassi che include: il viaggio sciamanico, canti, danze, visioni e intuizioni, <a href="https://www.stateofmind.it/tag/ipnosi/" data-wpel-link="internal">ipnosi</a>, ripetizioni verbali, <a href="https://www.stateofmind.it/tag/sogni/" data-wpel-link="internal">sogni</a> per modificare lo stato di coscienza.</p><p>Il vero <strong>processo transpersonale</strong> consiste quindi, con l’aiuto delle tecniche prima descritte, nell’esplorazione del mondo interiore di sensazioni, <a href="https://www.stateofmind.it/tag/emozioni/" data-wpel-link="internal">emozioni</a>, <a href="https://www.stateofmind.it/tag/percezione/" data-wpel-link="internal">percezioni</a> che conducono, senza alcun significato apparente, verso l’indagine, verso il graduale affrancamento della propria storia individuale e verso la <strong>dimensione transpersonale</strong> come luogo reale che racchiude le capacità spirituali dell’uomo.</p><p>Sviluppare una maggiore <strong>sensibilità e consapevolezza di sé</strong>, sono obbiettivi fondamentali nel <strong>lavoro transpersonale</strong>. La trascendenza dell’ego è uno sviluppo evolutivo naturale della psiche in cui, contattando liberamente bisogni irrisolti, <a href="https://www.stateofmind.it/tag/trauma-esperienze-traumatiche/" data-wpel-link="internal">traumi</a>, desideri <a href="https://www.stateofmind.it/tag/rimozione/" data-wpel-link="internal">rimossi</a> e <a href="https://www.stateofmind.it/tag/paura/" data-wpel-link="internal">paure</a> che si sono direttamente legate alla struttura caratteriale, diventa possibile aprirsi ad una dimensione che trascende l’io separato. Molti psicoterapeuti transpersonali dicono che si deve <strong>realizzare il nostro sé</strong> superiore, trovare la parte più autentica e profonda dentro di noi.</p><p><strong>Realizzare il sé</strong> significa comprendere che il tuo vero sé non è l’ego, ma dio cioè la coscienza, il vasto oceano dello spirito che ha manifestato per qualche tempo la piccola onda di consapevolezza che ora consideri te stesso (Yogananda, 2009).</p><p>Possiamo dunque affermare che la <strong>psicologia transpersonale</strong> è lo studio e l’applicazione di quelle esperienze che sembrano portarci oltre il nostro ordinario materiale psichico, verso uno stato ‘trascendente’, della coscienza.</p><h2>Psicologia transpersonale: la coscienza umana e il sé transpersonale</h2><p>Come dicevamo, fin dalla sua nascita, la <strong>psicologia transpersonale</strong> è ricorsa sempre alle antiche tradizioni spirituali per trarne uno stimolo ed un’indicazione operativa. Per giovane che sia, possiamo comunque indicare alcuni importanti punti al suo interno che aiutano a comprendere la coscienza umana. Nel regno dell’esperienza umana possiamo infatti dire che è possibile per gli umani sperimentare un grande allargamento ed espansione della coscienza che fa apparire la coscienza ordinaria, per comparazione, una manifestazione molto ristretta e limitata della più grande totalità del sé. Uno dei momenti più frequenti in cui questa espansione avviene spontaneamente e senza l’induzione artificiale è nelle famose esperienze di premorte chiamate N.D.E (near dead experience).</p><p>Anche il padre della psicosintesi e uno dei fondatori della psicologia transpersonale affermava:</p><blockquote><p><em>In realtà noi non abbiamo un sé è un sé che ha noi</em> (Assagioli,1971).</p></blockquote><p>Il <strong>sé</strong> viene chiaramente inteso come “realtà ontologica” come il motore immobile aristotelico ovvero come un qualcosa che è e che non diviene.</p><p>Assagioli insisteva molto sul <em>“proclamare e celebrare il <strong>sé</strong> ed aprirsi al suo mistero” </em>ed insisteva molto su come il <strong>lavoro psicosintetico transpersonale</strong> fosse un processo che dura tutta la vita e non un singolo momento esperienziale indotto da tecniche. Per Assagioli in ognuno di noi esiste una parte saggia, pura, buona che lui chiama <strong>“sé transpersonale”</strong>. Una volta risvegliato questo <strong>sé transpersonale</strong>, o meglio aver compreso di essere un <strong>sé transpersonale</strong>, attraverso le tecniche e i metodi della psicosintesi da lui creata, l’individuo inizia un progressivo lavoro di armonizzazione della <a href="https://www.stateofmind.it/tag/personalita-tratti-di-personalita/" data-wpel-link="internal">personalità</a>, del corpo-mente e delle relazioni grazie appunto all’elevazione ed espansione della coscienza (Assagioli,1971). Difatti la <strong>psicologia transpersonale</strong> non è un aut aut, ma un trascendere ed includere, ovvero non si combatte, non si giudica e non si nega un sintomo di disagio, ma impariamo attraverso gli strumenti metodologici a trascenderlo ed includerlo all&#8217;interno del sé (Lattuada,2004).</p><h2>Affrontare le crisi transpersonali: tra religione, spiritualità e psicologia</h2><p>Non si deve commettere l’errore secondo cui lo <strong>sviluppo transpersonale</strong> porta a una gioia e a un benessere assoluti, una condizione di beatitudine. Infatti, in realtà, il processo di <strong>sviluppo transpersonale</strong>, come qualunque altro sviluppo, ha grandi difficoltà da superare, che possono emergere in qualunque stadio del percorso.</p><p>Oggi queste difficoltà alcune volte necessitano di un intervento di carattere clinico. Nell’antichità invece le <strong>crisi transpersonali</strong> erano trattate all’interno di un contesto religioso. Ma sempre oggi le pratiche contemplative e le discipline esoteriche sono alla portata del grande pubblico. Quindi attualmente gli psicologi e gli psichiatri occidentali studiano e trattano numerosi casi di <strong>crisi transpersonali</strong>, interpretandoli in chiave psicologica più che spirituale e questa metodologia comporta molti rischi ma anche alcuni benefici: il rischio maggiore è che la maggior parte degli psicologi e psichiatri occidentali ha scarse conoscenze riguardo alle pratiche e alle <strong>crisi transpersonali</strong>. Molti di essi sono ad indirizzo materialista e nella migliore delle ipotesi negano il valore dell’<strong>esperienza transpersonale</strong> o addirittura la attribuiscono a gravi patologie.</p><p>Dal punto di vista della diagnosi ci sono due pericoli principali che Ken Wilber chiama <em>“equivoco pre/trans”</em>: il pericolo del riduzionismo, quindi il mancato riconoscimento della <strong>natura transpersonale</strong> di una crisi che viene vista come esclusivamente patologica, e l’elevazionismo, ovvero confondere una grave patologia, come ad esempio, la <a href="https://www.stateofmind.it/tag/schizofrenia/" data-wpel-link="internal">schizofrenia</a> con un <strong>processo transpersonale</strong>.</p><p> <span style="width:310px; float:left; margin: 3px 10px 3px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(217)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Clinica2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif" alt="NETWORK CLINICA " width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span> Purtroppo non è sempre facile distinguere bene tra regressioni pre-personali e <strong>progressioni transpersonali</strong>. Solo da poco tempo si sono delineate alcune linee guida, e inoltre esistono numerose forme ibride in cui coesistono elementi sia patologicici sia <strong>transpersonali </strong>(Walsh &amp; Vaughan, 2012).</p><p>Errori diagnostici e conseguentemente terapeutici, possono portare a grandi problemi che spesso culminano nel processo di trascendimento dell’io nella soppressione di sintomi attraverso psicofarmaci che non fanno altro che aumentare i problemi. La scelta operativa ideale sarebbe una saggia integrazione dell’antica saggezza contemplativa e delle attuali scoperte cliniche e scientifiche.</p><p>In genere le <strong>esperienze problematiche transpersonali</strong> si dividono in 3 tipologie di manifestazione:</p><ol><li>Le <strong>esperienze transpersonali</strong> emergono insieme ad una grave condizione di patologia, ad esempio durante una <a href="https://www.stateofmind.it/tag/psicosi/" data-wpel-link="internal">psicosi</a> o un <a href="https://www.stateofmind.it/tag/delirio/" data-wpel-link="internal">delirio</a>. La spiegazione di questo fenomeno è riscontrabile nella possibilità che quando le normali funzioni cognitive si disintegrano, la psiche può venire inondata da tanti elementi trascendenti o patologici provenienti dai vari stati dell’<a href="https://www.stateofmind.it/tag/inconscio/" data-wpel-link="internal">inconscio</a>. Questo stato viene definito <em>“disturbi psicotici con elementi mistici”</em>.</li><li>Le <strong>esperienze transpersonali</strong> emergono come conseguenza di una semplice patologia passeggera, alla quale segue una crisi evolutiva che diviene fonte di sviluppo positivo: un disturbo psicologico temporaneo è seguito da una risoluzione e guarigione che condurranno ad un livello più elevato di funzionamento rispetto a quello precedente alla crisi. Il disturbo è un’occasione di crescita. Queste crisi hanno nel tempo avuto diversi nomi: disintegrazioni positive, malattie creative, processi rigenerativi, rinnovamenti. Se queste crisi poi si associano ad <strong>elementi transpersonali</strong>, vengono definite come, nello sciamanesimo,<em>“malattie divine”,“nascite spirituali”,<strong>“crisi transpersonali”</strong></em>.<br /> Se queste crisi sono affrontate con successo, il caos disorganizzato può divenire strumento per abbandonare vecchi stili di vita limitanti. Vecchie <a href="https://www.stateofmind.it/tag/credenze-beliefs/" data-wpel-link="internal">credenze</a>, obbiettivi e stili identitari possono essere riformulati. Quindi la sofferenza psicologica può essere vista come transizione evolutiva e di crescita. L’esito dipende molto da una diagnosi e cura corrette.<br /> Questo chiaramente non significa che tutti i disturbi psicologici siano crisi evolutive o che tutte le crisi evolutive possano portare maggiore crescita e benessere, anzi, per alcuni individui non predisposti possono essere fonte di grossi danni. La <strong>psicologia transpersonale</strong> deve cercare di individuare le pratiche inadatte agli individui che sono a rischio di crisi evolutive. Queste crisi infatti possono essere innescate dallo <a href="https://www.stateofmind.it/tag/stress/" data-wpel-link="internal">stress</a> o indotte da specifiche pratiche psicologiche o spirituali. In alcuni casi si presentano addirittura in maniera spontanea senza che l’individuo ne abbia controllo. Secondo i maggiori esponenti della <strong>psicologia transpersonale</strong> prima citati, queste crisi o forze evolutive che colpiscono l’individuo sono spinte verso l’individuazione, la realizzazione di sé, la trascendenza di sé. Si possono vedere come una tensione dinamica tra le forze della crescita e l’inerzia della routine. La psiche pare non tollerare la situazione di ristagno che si crea nella routine quotidiana e induce una crisi per forzare lo sviluppo.<br /> Le crisi psicologiche però, se da una parte possono attivare il <strong>percorso transpersonale</strong>, dall’altro possono complicarlo. Possono infatti emergere precedenti problemi psicologici irrisolti e difficoltà di carattere interpersonale. Questi problemi ed ostacoli psicologici possono manifestarsi in qualunque stadio del cammino, quando le difese si allentano ed emerge materiale dall’inconscio. Ken Wilber a tale proposito elabora delle mappe transculturali dello sviluppo e delle loro terapie appropriate, attingendo dalle tradizioni contemplative (Wilber, 1993).</li><li>Le <strong>esperienze transpersonali</strong> possono generare problemi in contesti di difficoltà interpersonali. Iniziare una pratica spirituale, magari in un contesto comunitario, può portare a problematiche sia con la propria famiglia e sia con i membri della comunità stessa. I leader o guru delle comunità spirituali, a loro volta, possono essere estremamente esigenti anche in modo patologico e questo può creare grandi difficoltà. Anche l’assenza di <strong>esperienze transpersonali</strong> nel lungo termine può creare problemi. Questo avviene di solito perché la persona le ignora o perché volontariamente le reprime. Maslow dichiara che la mancanza di <strong>esperienze transpersonali</strong> è la causa della patologia sociale contemporanea (che lui chiama “meta-patologia” derivante appunto dalla mancata soddisfazione di meta-bisogni e delle meta-aspirazioni). Questo induce appunto una serie infinita di disturbi psicologici e sociali, dalle crisi di mezza età, alle crisi globali indotte dal consumismo odierno (Maslow,1968). Il risalto che negli ultimi anni si è dato all’origine biologica di molti disturbi, concentrandosi solo su aspetti fisiologici (ad esempio nelle varie forme di <a href="https://www.stateofmind.it/tag/dipendenze/" data-wpel-link="internal">dipendenza</a>) viene interpretato da come una gratificazione sostitutiva delle <strong>esperienze transpersonali</strong> che l’individuo non è riuscito a vivere.<br /> L’<strong>esperienza transpersonale</strong>, possiamo quindi dire, è in definitiva quella condizione nella quale il sé comincia ad aggregarsi intorno ad un centro di coscienza superiore e a superare i conflitti connessi con la mente duale, aprendosi ad una visione unitiva e disidentificata da interessi esclusivamente personali (Lattuada, 2004).</li></ol><h2>Gli assunti fondamentali della psicoterapia transpersonale</h2><p>Cerchiamo di capire quali sono gli assunti fondamentali della <strong>psicoterapia transpersonale</strong>, usando la sintesi elaborata da Frances Walsh e Roger Vaughan:</p><ul><li>La necessità di guarigione e di crescita a tutti i livelli dello spettro di identità. Dobbiamo risolvere e superare la nostra identità egoico-mentale quella che genera immagini e rappresentazioni del sé illusorie perché frutto di identificazioni errate, di sub-personalità, di meccanismi di adattamento e di difesa. Il compito della <strong>psicologia transpersonale</strong> dovrebbe essere proprio quello di facilitare lo sviluppo di un&#8217;identità egoica stabile e coesa se questò è ciò che serve al paziente, sviluppare una migliore percezione di se stessi cercando di integrare anche gli aspetti ombra.</li><li>La consapevolezza spirituale deve essere centrale nel processo di terapia. Considerare una <strong>terapia transpersonale</strong> significa lavorare alla realizzazione del sé, il centro profondo dell’essere. Il <strong>terapeuta transpersonale</strong> non deve vedere i pazienti da una prospettiva egoica e quindi considerarli separati da sé ma deve, in maniera <strong>transpersonale</strong>, considerarli come parte integrante di un tutto tra esseri umani e altre creature viventi. Il paziente deve essere visto come un’espressione individualizzata di un sé universale che tutti condividiamo. Tanto più la visione sarà ampia da parte del terapeuta tanto più il cliente viene aiutato ad abbandonare le idee limitanti che egli ha su di se e sul mondo e ad espandere il senso della sua identità. Una vera consapevolezza curativa.</li><li>L’importanza di un risveglio nel paziente, da un’identità inferiore ad una superiore, attraverso la natura terapeutica della consapevolezza e dell’intuizione, e il potenziale trasformativo del rapporto terapeutico non solo per il paziente ma per il terapeuta stesso. Nella <strong>psicoterapia transpersonale</strong> la guarigione comporta l’emersione di un’identità più grande che viene alla luce quando abbandoniamo le vecchie idee su noi stessi e sul mondo. Abbandonando l’identificazione con la struttura limitata egoica entriamo più in profondità nell’identità esistenziale, trascendendo ciò che pensavamo di essere ci avviciniamo a ciò che siamo realmente, finché non ritroviamo quel sé che non abbiamo mai lasciato. Durante la terapia e nel processo di risveglio, il paziente abbandona gradualmente le resistenze e le difese dell’identità inferiore, entrerà probabilmente nella notte oscura, ovvero nella crisi di risveglio, diventa acutamente consapevole che il suo vecchio stile di vita ha poco da offrire in termini di vitalità e creatività. Il <strong>terapeuta transpersonale</strong> deve accompagnarlo durante questa crisi e poi fare da &#8220;levatrice&#8221; alla nuova nascita.</li><li>La <strong>psicoterapia transpersonale</strong> facilita il processo di risveglio sviluppando la consapevolezza e l’intuizione. Secondo la filosofia perenne, la verità è dentro di noi e la salvezza deriva dall’espansione della consapevolezza interiore. Si deve imparare a rivolgere l’attenzione all’interno del nostro nucleo interiore e diventare pienamente consapevoli delle proprie dimensioni, sviluppare la propria saggezza interiore liberandosi dal dominio della mente giudicante e spostare l’attenzione dall’esterno all’interno.</li><li>La <strong>psicoterapia transpersonale</strong> offre nel rapporto terapeutico uno strumento di risveglio sia per il paziente che per il terapeuta stesso. A differenza degli altri approcci classici la <strong>psicologia transpersonale</strong> offre al terapeuta l’opportunità per guarire le sue ferite e realizzare più pienamente la sua autenticità. Il<strong> terapeuta transpersonale</strong> ha l’opportunità, durante il processo terapeutico, di realizzare più pienamente la sua autenticità nel trascendere l’io separato. Possiamo dunque affermare che la <strong>psicologia transpersonale</strong> prima e il suo modello terapeutico dopo, cioè la <strong>psicoterapia transpersonale</strong>, siano strumenti che vanno a cogliere la profondità della radice di un disagio, cercando soprattutto di non reprimerlo ma di lasciarlo manifestare, accompagnandolo e quindi di non etichettarlo come un disturbo ma solo come una fase evolutiva del flusso di coscienza.</li></ul><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-163463" class="post-ratings"  data-nonce="77fb6d33e9"><img id="rating_163463_1" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(163463, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_163463_2" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(163463, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_163463_3" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(163463, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_163463_4" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(163463, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_163463_5" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(163463, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>1</strong>, media: <strong>5,00</strong> su 5)</div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/';
				var disqus_identifier = '163463 https://www.stateofmind.it/?p=163463';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'Il Sé e la Psicologia Transpersonale';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=163463';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a>, <a class="info-item-link" href="https://www.stateofmind.it/topic/psicoterapia/" data-wpel-link="internal"><span itemprop="articleSection">Psicoterapia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/coscienza/" data-wpel-link="internal">Coscienza</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/guestauthor" title="Guest" data-wpel-link="internal"><b>Guest</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Sono citati nel testo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/bibliography/assagioli-roberto/" data-wpel-link="internal">Assagioli Roberto</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/grof-stanisalv/" data-wpel-link="internal">Grof Stanisalv</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/james-william/" data-wpel-link="internal">James William</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/jung-carl-gustav/" data-wpel-link="internal">Jung Carl Gustav</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/abraham-maslow/" data-wpel-link="internal">Maslow Abraham</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/tart-charles/" data-wpel-link="internal">Tart Charles</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/vaughan-roger/" data-wpel-link="internal">Vaughan Roger</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/walsh-frances/" data-wpel-link="internal">Walsh Frances</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/washburn-michael/" data-wpel-link="internal">Washburn Michael</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/wilber-ken/" data-wpel-link="internal">Wilber Ken</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2019/02/stati-modificati-coscienza/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Gli stati modificati della coscienza (2006) – Recensione del libro FEAT" data-attachment-id="162629" data-permalink="https://www.stateofmind.it/2019/02/stati-modificati-coscienza/gli-stati-modificati-della-coscienza-di-m-margnelli-recensione-del-libro1/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1.jpg" data-orig-size="680,1019" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gli stati modificati della coscienza (2006) – Recensione del libro FEAT" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1-200x300.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1.jpg" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Gli stati modificati della coscienza (2006) – Recensione del libro FEAT" data-attachment-id="162629" data-permalink="https://www.stateofmind.it/2019/02/stati-modificati-coscienza/gli-stati-modificati-della-coscienza-di-m-margnelli-recensione-del-libro1/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1.jpg" data-orig-size="680,1019" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gli stati modificati della coscienza (2006) – Recensione del libro FEAT" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1-200x300.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/02/Gli-stati-modificati-della-coscienza-di-M.-Margnelli-–-Recensione-del-libro1.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2019/02/stati-modificati-coscienza/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Gli stati modificati della coscienza. Neurofisiologia dell’insolito (2006) di Marco Margnelli – Recensione del libro</a></h4><div class="excerpt">Gli stati modificati della coscienza di Marco Margnelli si avventura sul confine tra scienza e mistero per spiegare alcune esperienze della coscienza</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Assagioli, R. (1971). Il sé transpersonale, interview di W. Ferioli, Firenze.</li><li>Lattuada, P.(2004). Oltre la mente: teoria e pratica della psicologia transpersonale. Franco Angeli, Milano.</li><li>Maslow, A. (1968). Towards a psychology of being. Reinhold, Princeton.</li><li>Yogananda, P. (1946). Autobiography of a Yogi, Sterling Publishers Pvt. Ltd,India; trad.it.(2009), Autobiografia di uno Yogi, Astrolabio Ubaldini, Roma.</li><li>Walsh, F., Vaughan, R. (2012). L’espansione della coscienza. Edizioni Crisalide, Latina.</li><li>Wilber, K.(1977). The spectrum of Consciousness. Theosophical Publishing House, Wheaton; trad.it., (1993) Lo spettro della coscienza, Edizioni Crisalide, Latina.</li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2019 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/03/psicologia-transpersonale-se/" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;text=Il+S%C3%A9+e+la+Psicologia+Transpersonale&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/03/psicologia-transpersonale-se/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=La+psicologia+transpersonale+si+propone+di+studiare+i+processi+che+portano+oltre+l%E2%80%99io+attraverso+lo+studio+di+esperienze+trascendenti+lo+stato+di+coscienza.&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F&amp;title=Il+S%C3%A9+e+la+Psicologia+Transpersonale&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/03/psicologia-transpersonale-se/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split"><div class="main-split-left"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_left awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(218)" href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/03/sc-network-calltoaction-desktop.gif" alt="DEFAULT SU NETWORK FORMAZIONE" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div><div class="main-split-right"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_right awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(224)" href="http://bit.ly/2TKfPPm" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/03/8convegno-neuroscienze-performat-pisa.gif" alt="Performat - Evento Pisa " width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div></div><div class="postnavi article-share-bottom"><div class="left"><a href="https://www.stateofmind.it/2019/03/psicoanalisi-cognitivismo-scienza/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>Psicoanalisi e Cognitivismo alla prova (ineludibile e complessa) della scienza</a></div><div class="right"></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="fixed-sidebar"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/tag/coscienza/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Coscienza</a></li></ul></div></div><div class="widget-2 last panel"><div class='AdvancedText'><div class="calltoaction"> <span class="cta_text">Diventare Psicoterapeuta</span><div class="cta_contacts"> <span class="cta_img"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTION-DESKTOP.gif"  title="Diventare Psicoterapeuta" /> </a> </span> </span> <span class="cta_button"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_button_link button ext-link wpel-icon-right" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;button&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <span>Scopri le scuole di Psicoterapia</span> <span class="wpel-icon wpel-image wpel-icon-5"></span></a> </span> </span></div></div></div></div></div><div class="main-nosplit" id="scrolling-sidebar"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_sidebar_top awb-center"  style="width:300px; float:none; height:270px; margin: 3px auto 3px auto;" > <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="1443879594"										></ins> <script>if(true){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span></div></div><div class="widget-2 panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicoterapia/" style="background:#eb9300;color:#FFF" data-wpel-link="internal">Psicoterapia</a></li></ul></div></div><div class="widget-3 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/guestauthor" title="Guest" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a> <a href="https://www.stateofmind.it/author/guestauthor" title="Guest" style="line-height:40px;" data-wpel-link="internal"><b>Guest</b></a></div></div><div class="widget-4 panel"><div class="widget_taxonomy"><h3>Sono citati nel testo</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/assagioli-roberto/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Assagioli Roberto</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/grof-stanisalv/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Grof Stanisalv</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/james-william/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">James William</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/jung-carl-gustav/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Jung Carl Gustav</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/abraham-maslow/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Maslow Abraham</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/tart-charles/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Tart Charles</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/vaughan-roger/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Vaughan Roger</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/walsh-frances/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Walsh Frances</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/washburn-michael/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Washburn Michael</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/wilber-ken/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Wilber Ken</a></li></ul></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-eecc5d666a451736fd965fd0c2deb61b"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-6ca98146666398d01a92b962a44fec5b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-07d4fbc19967d2a4ee8eaeeb0a71d48b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-9f08c4a1fa412421c5e750804f8b6cc7.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-947d77e39928d15271939a5c6ee14cf4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-b16ae4c7a33ff9783a27bd3e919b45b0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-67fe3b3bead61679995c09df673bb319.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'163463',tz:'1',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '163463' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'https://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-social-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/" data-url="https://www.stateofmind.it/2019/03/psicologia-transpersonale-se/" target="_blank" data-wpel-link="internal"> <i class="fa fa-facebook"></i> </a></li><li class="mobile-social-whatsapp"> <a href="whatsapp://send?text=Il Sé e la Psicologia Transpersonale - https%3A%2F%2Fwww.stateofmind.it%2F2019%2F03%2Fpsicologia-transpersonale-se%2F" data-wpel-link="internal"> <i class="fa fa-whatsapp"></i> </a></li><li class="mobile-calltoaction"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTIONMOBILE.gif" /> </a></li></ul></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553253015 -->