<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@200;600&display=swap" rel="stylesheet"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="facebook-domain-verification" content="f9zw83s0proutkyjnfh6ts60gd9bzt" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Telomeri: implicazioni dell&#039;effetto imbuto sul benessere e sulla longevità</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/67846e5e3ff202ef7111eeb67d70fe46.css" data-minify="1" /><meta name="description" content="La lunghezza dei telomeri è sensibile a molti fattori quali l’esposizione a fattori stressanti negativi, il benessere psicologico, lo stile di vita"/><link rel="canonical" href="https://www.stateofmind.it/2022/05/telomeri-effetto-imbuto/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Telomeri: implicazioni dell&#039;effetto imbuto sul benessere e sulla longevità" /><meta property="og:description" content="La lunghezza dei telomeri è sensibile a molti fattori quali l’esposizione a fattori stressanti negativi, il benessere psicologico, lo stile di vita" /><meta property="og:url" content="https://www.stateofmind.it/2022/05/telomeri-effetto-imbuto/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Genetica &amp; Psiche" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2022-05-12T09:09:45+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2022/05/Telomeri-implicazioni-dell-effetto-imbuto-sul-benessere-e-sulla-longevita.jpeg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2022/05/Telomeri-implicazioni-dell-effetto-imbuto-sul-benessere-e-sulla-longevita.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="Telomeri: implicazioni dell&#039;effetto imbuto sul benessere e sulla longevità" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La lunghezza dei telomeri è sensibile a molti fattori quali l’esposizione a fattori stressanti negativi, il benessere psicologico, lo stile di vita" /><meta name="twitter:title" content="Telomeri: implicazioni dell&#039;effetto imbuto sul benessere e sulla longevità" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2022/05/Telomeri-implicazioni-dell-effetto-imbuto-sul-benessere-e-sulla-longevita.jpeg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; L&#8217;effetto imbuto dei telomeri sui protocolli di supporto psicofisico Feed dei commenti" href="https://www.stateofmind.it/2022/05/telomeri-effetto-imbuto/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><noscript> </noscript><noscript> </noscript><noscript> </noscript><link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8" as="style" id="font-awesome" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><!--[if lt IE 9]><link rel="preload" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8" as="style" id="ie-only-styles" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> </noscript><![endif]--> <noscript> </noscript><noscript> </noscript><noscript></noscript><noscript> </noscript> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=192754' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F05%2Ftelomeri-effetto-imbuto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F05%2Ftelomeri-effetto-imbuto%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WGCBXLL');</script>  <script>(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
		ga('create', 'UA-26570549-2', 'stateofmind.it');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		ga('set', 'anonymizeIp', true);</script> <style>@media screen and (min-width:768px){html{background:none}.adv-top-skin{position:fixed;display:block;height:100%;width:100%;z-index:1;top:0}body{background:none!important;background-color:transparent!important}.boxed{position:relative;background:url(/wp-content/themes/legatus-theme-child/images/white_line_1070x1.png) repeat-y center center fixed;background-color:#FFF;background-size:auto;max-width:1070px;margin-top:150px;z-index:2}.header{width:max-content!important;margin:0 auto}}</style></head><body class="post-template-default single single-post postid-192754 single-format-standard desktop chrome"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;"><div class="adv-top-skin" id="adv-top-skin"></div><div class="boxed"><div style="margin:0px auto; width:auto; height:auto; max-width:970px;" class="WEBADS" ><div id="ASTAGQ_top1"></div><div id="ASTAGQ_rect3"></div></div><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="https://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="https://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="instagram left"><a href="https://www.instagram.com/stateofmind_psicologia/" title="Instagram" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right"><span class="wpel-icon wpel-image wpel-icon-5"></span></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-176166" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/dialoghi-con-sandra/" data-wpel-link="internal">Dialoghi con Sandra</a></li><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-174038" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">COVID-19</a><ul class="sub-menu"><li id="menu-item-174039" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">Dossier COVID-19</a></li><li id="menu-item-174040" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-online-supporto-risorse/" data-wpel-link="internal">COVID-19 – SUPPORTO ONLINE E RISORSE</a></li><li id="menu-item-174041" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-ricerca/" data-wpel-link="internal">COVID-19 &#8211; Progetti di RICERCA</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-172402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School</a></li><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/" data-wpel-link="internal">Rubriche</a></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Indice degli argomenti</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-172403" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://studicognitivi.it/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Studi Cognitivi<span class="wpel-icon wpel-image wpel-icon-5"></span></a></li><li id="menu-item-172404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Cliniche Italiane di Psicoterapia</a><ul class="sub-menu"><li id="menu-item-172405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-alimentazione-milano/" data-wpel-link="internal">Centro Disturbi dell&#8217;Alimentazione &#8211; Milano</a></li><li id="menu-item-172406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-della-personalita-modena/" data-wpel-link="internal">Centro Disturbi della Personalità &#8211; Modena</a></li><li id="menu-item-178926" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-stimolazione-magnetica-transcranica-tms/" data-wpel-link="internal">Centro Stimolazione Magnetica Transcranica – CIP TMS</a></li></ul></li><li id="menu-item-177508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/servizi-clinici-universitari-sfu-milano/" data-wpel-link="internal">Servizi Clinici Universitari</a></li><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li></ul></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-192754" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>L&#8217;effetto imbuto dei telomeri sui protocolli di supporto psicofisico</h1><meta itemprop="headline" content="Telomeri: implicazioni dell'effetto imbuto sul benessere e sulla longevità"><h2 class="article-subtitle" itemprop="description">La lunghezza dei <strong>telomeri</strong> è sensibile a molti fattori quali l’esposizione a fattori stressanti negativi, il benessere psicologico, lo stile di vita</h2><meta itemprop="datePublished" content="2022-05-12T11:09:45+00:00"/><meta itemprop="dateModified" content="2022-05-12T11:09:45+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2022/05/telomeri-effetto-imbuto/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 192754 - Pubblicato il: 12 maggio 2022</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/massimoagnoletti" title="Massimo Agnoletti" data-wpel-link="internal">Massimo Agnoletti</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Massimo Agnoletti</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2022/05/Telomeri-implicazioni-dell-effetto-imbuto-sul-benessere-e-sulla-longevita-680x382.jpeg" class="setborder" alt="L&#8217;effetto imbuto dei telomeri sui protocolli di supporto psicofisico" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2022/05/Telomeri-implicazioni-dell-effetto-imbuto-sul-benessere-e-sulla-longevita-680x382.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="https://milano-sfu.it/?utm_source=som&amp;utm_medium=banner&amp;utm_campaign=som2020 " target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2020/09/SFU-BANNER-SOM-200917-.png" alt="SFU 2020" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">La scienza dei <strong>telomeri</strong> afferma che molteplici macro-fattori (nutrizionali, motori, psicologici, sociali, del sonno, etc.), seppur in maniera parzialmente indipendente, impattano nella stessa misura sulle strutture cromosomiche che determinano la nostra longevità. </span></p><p>&nbsp;</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> Una conseguenza di questa dinamica chiamata <strong>“effetto imbuto” dei telomeri</strong> (Agnoletti, 2019) è che qualsiasi intervento da parte dei professionisti del benessere psicofisico dovrebbe partire dall’analisi generale di questi macro-fattori per identificare il fattore, o i fattori, altamente vulnerabili che richiedono priorità nel percorso di supporto.</p><p>Questo paradigma emergente dallo studio dei <strong>telomeri</strong> necessita una formazione molto più integrata e trasversale rispetto ai percorsi formativi attualmente disponibili sia a livello universitario che postuniversitario, quindi è necessario implementare prima possibile queste nuove conoscenze tramite una formazione specifica dedicata.</p><p>Vediamo ora il contesto teorico- pratico di queste affermazioni.</p><h2>Cosa sono i telomeri?</h2><p>Per spiegare il ruolo e la funzione dei <strong>telomeri</strong> si utilizza generalmente una metafora dove i telomeri sono rappresentati dai “terminali” plastificati dei lacci delle scarpe ed i lacci stessi sono rappresentati dall’informazione genetica del nostro DNA.</p><p>La metafora aiuta a cogliere l’importanza del ruolo dei <strong>telomeri</strong> nell’evitare che il nostro contenuto genetico si “danneggi” garantendo quindi le proprietà strutturali del DNA e scongiurando di conseguenza la situazione in cui l’informazione contenuta nel nostro patrimonio genetico non sia più utilizzabile dai processi cellulari, determinando la morte cellulare stessa.</p><p>Ad ogni divisione cellulare le <strong>strutture telomeriche</strong> si accorciano progressivamente, e questo graduale e progressivo processo di accorciamento è ciò che viene comunemente chiamato “invecchiamento” cellulare.</p><p>Grazie a recenti ricerche di biologia molecolare si è anche capito che i <strong>telomeri</strong> sono supportati da uno speciale enzima, detto “telomerasi”, che parzialmente riesce a contrastare l’effetto di consumo dei <strong>telomeri</strong> aggiungendo basi alla loro struttura e limitando quindi il loro accorciamento (Andrews &amp; Cornell, 2017; Armanios, 2013; Blackburn, 1991; Blackburn, 2010).</p><h2>Quali fattori influenzano l&#8217;accorciamento dei telometri?</h2><p>Mentre alcuni fattori “accelerano” l’accorciamento dei <strong>telomeri</strong> perché limitano l’azione manutentiva dalla telomerasi (pensiamo al fumare, al dormire poche ore, la sedentarietà, soffrire di distress cronico, il rimuginio frequente, la depressione, alimentarsi scorrettamente, etc.) altri fattori “rallentano” l’accorciamento standard telomerico dovuto alla replicazione cellulare perché attivano più efficacemente la telomerasi (la meditazione, una regolare attività motoria, una corretta nutrizione, una corretta <a href="https://www.stateofmind.it/sonno/" data-wpel-link="internal">qualità del sonno</a>, etc.).</p><p>La lunghezza assoluta dei <strong>telomeri</strong> è sensibile a molti fattori quali l’esposizione a fattori stressanti negativi, il benessere psicologico, il nostro comportamento inteso come stile di vita, e molti altri fattori, inclusi anche la presenza o meno di inquinanti che contribuiscono a determinare il ritmo con il quale i nostri <strong>telomeri</strong> si accorciano (Armanios &amp; Blackburn, 2012; Blackburn, Epel &amp; Lin, 2015; Calado &amp; Young, 2009; López-Otín et al. 2013).</p><p>L’obiettivo che possiamo avere anche a livello clinico è dunque quello di possedere <strong>telomeri</strong> che compiono il loro fisiologico accorciamento in maniera più lenta possibile, rafforzando la capacità di queste preziose strutture di rimanere stabili e strutturalmente efficaci in modo da prolungare il più possibile la nostra longevità residua, oltre che la qualità di vita che conduciamo (in termini anche di probabilità di sviluppare problematiche cardiocircolatorie, immunitarie, etc.) (Agnoletti, 2018a; Agnoletti, 2018b; Agnoletti, 2018c).</p><p>La lunghezza massima iniziale dei <strong>telomeri</strong> è un parametro immodificabile, ma esistono molti fattori quali lo stile di vita, le caratteristiche psicologiche, la <a href="https://www.stateofmind.it/alimentazione/" data-wpel-link="internal">nutrizione</a>, la qualità della rete sociale che abbiamo e altri aspetti che influenzano la velocità di invecchiamento dell’organismo ed in ultima analisi la nostra longevità.</p><p>Per questo motivo attualmente i <strong>telomeri</strong> sono considerati il nostro orologio biologico più affidabile essendo così strettamente connesso con l’invecchiamento cellulare.</p><h2>L&#8217;effetto imbuto dei telomeri</h2><p>Nel 2019 ho coniato il termine <strong>“effetto imbuto” o “effetto collo di bottiglia” dei telomeri</strong> (Agnoletti, 2019) proprio per descrivere la natura convergente ed ubiquitaria di tutti i macro-fattori identificati dalla letteratura scientifica (attività motoria, nutrizione, benessere psicologico, qualità del sonno, etc.) almeno parzialmente indipendenti nei percorsi causali con i quali influenzano la lunghezza dei <strong>telomeri</strong> (più precisamente il funzionamento degli enzimi della telomerasi deputati a contrastare il “consumo” dei <strong>telomeri</strong> stessi).</p><p>Si pensi, ad esempio, a quanto possa essere diversa la traiettoria d’influenza epigenetica nell’organismo umano (percorso causale) del supporto sociale o del benessere psicologico rispetto quello nutrizionale o relativo l’<a href="https://www.stateofmind.it/attivita-fisica/" data-wpel-link="internal">attività motoria</a>.</p><p>Malgrado presentino forti diversità, tutti questi macro-fattori determinano un cambiamento finale nella medesima struttura biologica rappresentata dalla telomerasi, che a sua volta determina la <strong>lunghezza dei telomeri</strong>.</p><p>Come conseguenza di questo fatto descritto dall’effetto imbuto, il fenomeno di accelerazione o rallentamento dell’<strong>invecchiamento telomerico</strong> sembra essere almeno in parte indipendente dal tipo di percorso informazionale “a monte” che ha prodotto il cambiamento epigenetico sui <strong>telomeri</strong>.</p><p>La letteratura scientifica attualmente disponibile, infatti, non evidenzia la dominanza di una macro-fattore “a monte” (benessere psicologico, qualità del sonno, nutrizionale, etc.) più importante rispetto gli altri nell’influenzare i <strong>telomeri</strong>, ma indica un effetto quantitativo dose-dipendente per ciascuno di essi.</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> Ad esempio, lo <a href="https://www.stateofmind.it/stress/" data-wpel-link="internal">stress</a> negativo cronico, l’esposizione prolungata a sostanze chimiche usate in ambito agricolo o relativa ai metalli pesanti comportano effetti dose dipendenti molto evidenti sui <strong>telomeri</strong> (maggiore risulta l’esposizione di questi fattori di rischio, minore sarà la lunghezza dei <strong>telomeri</strong>) ma non è emerso che uno di questi fattori influenzi più degli altri queste strutture cromosomiche.</p><p>La caratteristica di tutti i fattori sociologici, psicologici, fisiologici, nutrizionali e motori di “bersagliare” in maniera convergente i <strong>telomeri</strong>, attraverso l’influenza che hanno sulla telomerasi, non solo è importante perché ci fa comprendere come queste strutture molecolari siano sensibili alle varie “esperienze” epigenetiche legate ai diversi contesti di provenienza, ma ci suggerisce anche la natura almeno parzialmente indipendente di questa convergenza.</p><h2>Le implicazioni cliniche della scienza dei telomeri</h2><p>Importanti e profonde implicazioni derivano dall’applicare questo nuovo concetto di “effetto imbuto” o “effetto a collo di bottiglia” dei <strong>telomeri</strong> sia per promuovere più corretti stili di vita che per essere più efficaci sotto l’aspetto clinico (Agnoletti, 2019).</p><p>Una delle principali implicazioni cliniche è che qualsiasi professionista del benessere psicofisico (psicologi, medici, fisioterapisti, etc.) non dovrebbe prescindere dall’analisi iniziale di questi macro-fattori identificati dalla <strong>scienza dei telomeri</strong>.</p><p>Il motivo di questa indicazione, che dovrebbe essere considerata nei protocolli clinici dei professionisti del settore, è che, focalizzando l’intervento esclusivamente su uno o più fattori (per esempio psicologico o nutrizionale o di qualità del sonno) e trascurando quello, o quelli, che invece influenzano più negativamente i <strong>telomeri</strong> accelerandone i processi di invecchiamento, si rischia paradossalmente di peggiorare la longevità globale del paziente, oltre che la sua qualità di vita nel medio/lungo termine.</p><p>Se è vero, infatti, quanto indicato attualmente dalla letteratura molecolare dei <strong>telomeri</strong> e descritto dall’effetto imbuto, allora ha poco senso intervenire concentrandosi unicamente per esempio a livello psicologico, o esclusivamente a livello fisiologico, o nutrizionale, o motorio, dal momento che l’impatto ed il modo di influenzare i <strong>telomeri</strong> segue una natura convergente ed in parte autonoma e quindi indipendente.</p><p>La logica che deriva dall’effetto imbuto dei <strong>telomeri</strong> è che ciascun macro-fattore influenza in maniera almeno in parte indipendente la loro struttura, quindi la metafora che potremmo e dovremmo adottare è quella di una catena dove ciascun macro-fattore rappresenta un anello e il benessere e la qualità di vita sono rappresentati dall’intera catena.</p><p>Se la metafora della catena coglie la natura convergente e parzialmente indipendente dei <strong>telomeri</strong>, ne segue che per prima cosa, per valutare la “forza” globale del nostro benessere e la nostra salute, occorre identificare l’anello, o gli anelli, più deboli perché la natura di questa architettura implica che “la catena è forte quanto il più debole dei suoi anelli”.</p><p>In altri termini i professionisti del benessere e la salute umana dovrebbero implementare nei loro rispettivi protocolli l’indicazione emergente dalla scienza dei <strong>telomeri</strong> relativa la necessità iniziale di identificare quale fattore, o quali fattori, rappresentano una maggiore vulnerabilità nei confronti delle <strong>strutture telomeriche</strong> per poi definire un percorso di supporto coerente con questa analisi.</p><p>Di conseguenza a quanto descritto, anche se in genere la formazione attuale dei professionisti continua ad essere iperspecialistica e focalizzata sullo studio delle dinamiche molecolari, vi è la necessità di integrare il prima possibile all’interno dei diversi percorsi formativi queste specifiche conoscenze trasversali caratterizzate da un approccio altamente integrato ed olistico.</p><p>&nbsp;</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/genetica-psiche/" data-wpel-link="internal">Genetica &amp; Psiche</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/massimoagnoletti" title="Massimo Agnoletti" data-wpel-link="internal"><b>Massimo Agnoletti</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/scienze-psicologiche/" data-wpel-link="internal">Contenuto SPECIALISTICO</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2021/10/olobionte-microbiota-telomeri/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/10/Olobionte-il-microbiota-nell-uomo-e-l-effetto-imbuto-dei-telomeri-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="Olobionte: il microbiota nell&#039;uomo e l&#039;effetto imbuto dei telomeri" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2021/10/Olobionte-il-microbiota-nell-uomo-e-l-effetto-imbuto-dei-telomeri-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="Olobionte: il microbiota nell&#039;uomo e l&#039;effetto imbuto dei telomeri" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2021/10/olobionte-microbiota-telomeri/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Il concetto di olobionte umano-microbiota e l'effetto imbuto dei telomeri</a></h4><div class="excerpt">Il termine olobionte descrive un organismo caratterizzato dalla convivenza simbiotica di agenti biologici che non condividono lo stesso DNA</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Agnoletti, M. (2019). <a href="https://www.medicalive.it/leffetto-imbuto-o-effetto-collo-di-bottiglia-dei-telomeri/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">L’Effetto Imbuto o Effetto Collo di Bottiglia dei telomeri.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Medicalive Magazine, 5, 18-21.</li><li>Agnoletti, M. (2018a). <a href="https://www.medicalive.it/la-scienza-dei-telomeri-e-il-modello-integrato-di-salute-psicofisica/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">La Scienza dei Telomeri e il modello integrato di salute psicofisica.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Medicalive Magazine, 11, 8-11.</li><li>Agnoletti, M. (2018b). <a href="https://sipnei.it/pneinews/n-3-4-2018-damasio-ledoux-sommovimenti-nelle-neuroscienze-2/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">L’Asse psiche-telomeri ecco come la mente influenza l’invecchiamento.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> PNEINEWS, 5, 4-9.</li><li>Agnoletti, M. (2018c). <a href="https://www.medicalive.it/scienza-telomeri-agnoletti/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">La Scienza dei Telomeri. Come sta cambiando radicalmente il concetto d’invecchiamento con importanti conseguenze sul piano della salute e del benessere psicofisico umano.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Medicalive Magazine, 8.</li><li>Andrews, B. &amp; Cornell, J. (2017). Telomere Lenghtening. Nevada, USA. Sierra Science.</li><li>Armanios, M. (2013). Telomeres and age-related disease: how telomere biology informs clinical paradigms. J Clin Invest; 123: 996-1002.</li><li>Armanios, M., &amp; Blackburn, E. H. (2012). <a href="https://www.nature.com/articles/nrg3246" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">The telomere syndromes.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Nature reviews. Genetics, 13(10), 693–704.</li><li>Blackburn, E. H., Epel, E. S., &amp; Lin, J. (2015). <a href="https://www.science.org/doi/10.1126/science.aab3389" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Human telomere biology: A contributory and interactive factor in aging, disease risks, and protection.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Science (New York, N.Y.), 350(6265), 1193–1198.</li><li>Blackburn, E.H. (2010). Telomeres and telomerase: the means to the end (Nobel lecture). Angew Chem Int Ed Engl; 49: 7405-21.</li><li>Blackburn, E.H. (1991). Structure and function of telomeres. Nature; 350: 569-73.</li><li>Calado, R.T., &amp; Young, N.S. (2009). Telomere diseases. N. Engl. J. Med.; 361: 2353-65.</li><li>López-Otín, C., Blasco, M. A., Partridge, L., Serrano, M., &amp; Kroemer, G. (2013). The hallmarks of aging. Cell, 153(6), 1194–1217. https://doi.org/10.1016/j.cell.2013.05.039</li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2022 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="main-content-split" style="margin-top:40px; text-align:center;"></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect1"></span> <span id="ASTAGQ_rect4"></span> </span> </span></div></div><div class="widget-2 panel"><div class='AdvancedText'></div></div><div class="widget-3 last panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/genetica-psiche/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Genetica &amp; Psiche</a></li></ul></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/massimoagnoletti" title="Massimo Agnoletti" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/11/MassimoAgnoletti_profilo-autore-som-150x150.jpg" width="40" height="40" alt="Massimo Agnoletti" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2018/11/MassimoAgnoletti_profilo-autore-som-150x150.jpg" width="40" height="40" alt="Massimo Agnoletti" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript></a> <a href="https://www.stateofmind.it/author/massimoagnoletti" title="Massimo Agnoletti" style="line-height:40px;" data-wpel-link="internal"><b>Massimo Agnoletti</b></a></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/scienze-psicologiche/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Contenuto SPECIALISTICO</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect2"></span> <span id="ASTAGQ_rect5"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202219' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202219.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'192754',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '192754' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <img id="trk_img" src="" width="1" height="1" /> <script src="https://www.stateofmind.it/wp-content/cache/min/1/8575a8a4ec21855d4d69c8ca78fe2c3c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652350729 -->