<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@200;600&display=swap" rel="stylesheet"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Cybersex: validazione Internet Sex Screening Test - Partecipa alla ricerca</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/67846e5e3ff202ef7111eeb67d70fe46.css" data-minify="1" /><meta name="description" content="La ricerca mira alla validazione in lingua italia dell&#039;Internet Sex Screening Test, questionario utile nello screening del cybersex"/><link rel="canonical" href="https://www.stateofmind.it/2022/03/cybersex-test-ricerca/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cybersex: validazione Internet Sex Screening Test - Partecipa alla ricerca" /><meta property="og:description" content="La ricerca mira alla validazione in lingua italia dell&#039;Internet Sex Screening Test, questionario utile nello screening del cybersex" /><meta property="og:url" content="https://www.stateofmind.it/2022/03/cybersex-test-ricerca/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Ricerca" /><meta property="article:tag" content="Sesso - Sessualità" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2022-03-07T06:23:14+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2022/03/Cybersex-validazione-dell-Internet-Sex-Screening-Test-Partecipa.jpeg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2022/03/Cybersex-validazione-dell-Internet-Sex-Screening-Test-Partecipa.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="Cybersex: validazione dell’Internet Sex Screening Test - Partecipa!" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La ricerca mira alla validazione in lingua italia dell&#039;Internet Sex Screening Test, questionario utile nello screening del cybersex" /><meta name="twitter:title" content="Cybersex: validazione Internet Sex Screening Test - Partecipa alla ricerca" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2022/03/Cybersex-validazione-dell-Internet-Sex-Screening-Test-Partecipa.jpeg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Il fenomeno del Cyber sex: validazione e adattamento dell’Internet Sex Screening Test in lingua Italiana &#8211; PARTECIPA ALLA RICERCA Feed dei commenti" href="https://www.stateofmind.it/2022/03/cybersex-test-ricerca/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><noscript> </noscript><noscript> </noscript><noscript> </noscript><link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8" as="style" id="font-awesome" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><noscript> </noscript><!--[if lt IE 9]><link rel="preload" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8" as="style" id="ie-only-styles" onload="this.onload=null;this.rel='stylesheet';this.media='all'"><noscript><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> </noscript><![endif]--> <noscript> </noscript><noscript> </noscript><noscript></noscript><noscript> </noscript> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=191262' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F03%2Fcybersex-test-ricerca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2022%2F03%2Fcybersex-test-ricerca%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
		ga('create', 'UA-26570549-2', 'stateofmind.it');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		ga('set', 'anonymizeIp', true);</script> <style>@media screen and (min-width:768px){html{background:none}.adv-top-skin{position:fixed;display:block;height:100%;width:100%;z-index:1;top:0}body{background:none!important;background-color:transparent!important}.boxed{position:relative;background:url(/wp-content/themes/legatus-theme-child/images/white_line_1070x1.png) repeat-y center center fixed;background-color:#FFF;background-size:auto;max-width:1070px;margin-top:150px;z-index:2}.header{width:max-content!important;margin:0 auto}}</style></head><body class="post-template-default single single-post postid-191262 single-format-standard desktop"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;"><div class="adv-top-skin" id="adv-top-skin"></div><div class="boxed"><div style="margin:0px auto; width:auto; height:auto; max-width:970px;" class="WEBADS" ><div id="ASTAGQ_top1"></div><div id="ASTAGQ_rect3"></div></div><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="https://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="https://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="instagram left"><a href="https://www.instagram.com/stateofmind_psicologia/" title="Instagram" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right"><span class="wpel-icon wpel-image wpel-icon-5"></span></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-176166" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/dialoghi-con-sandra/" data-wpel-link="internal">Dialoghi con Sandra</a></li><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-174038" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">COVID-19</a><ul class="sub-menu"><li id="menu-item-174039" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">Dossier COVID-19</a></li><li id="menu-item-174040" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-online-supporto-risorse/" data-wpel-link="internal">COVID-19 – SUPPORTO ONLINE E RISORSE</a></li><li id="menu-item-174041" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-ricerca/" data-wpel-link="internal">COVID-19 &#8211; Progetti di RICERCA</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-172402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School</a></li><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/" data-wpel-link="internal">Rubriche</a></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Indice degli argomenti</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-172403" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://studicognitivi.it/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Studi Cognitivi<span class="wpel-icon wpel-image wpel-icon-5"></span></a></li><li id="menu-item-172404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Cliniche Italiane di Psicoterapia</a><ul class="sub-menu"><li id="menu-item-172405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-alimentazione-milano/" data-wpel-link="internal">Centro Disturbi dell&#8217;Alimentazione &#8211; Milano</a></li><li id="menu-item-172406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-della-personalita-modena/" data-wpel-link="internal">Centro Disturbi della Personalità &#8211; Modena</a></li><li id="menu-item-178926" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-stimolazione-magnetica-transcranica-tms/" data-wpel-link="internal">Centro Stimolazione Magnetica Transcranica – CIP TMS</a></li></ul></li><li id="menu-item-177508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/servizi-clinici-universitari-sfu-milano/" data-wpel-link="internal">Servizi Clinici Universitari</a></li><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li></ul></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-191262" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Il fenomeno del Cyber sex: validazione e adattamento dell’Internet Sex Screening Test in lingua Italiana &#8211; PARTECIPA ALLA RICERCA</h1><meta itemprop="headline" content="Cybersex: validazione Internet Sex Screening Test - Partecipa alla ricerca"><h2 class="article-subtitle" itemprop="description">La ricerca mira alla validazione in lingua italia dell'Internet Sex Screening Test, questionario utile nello screening del <strong>cybersex</strong></h2><meta itemprop="datePublished" content="2022-03-07T07:23:14+00:00"/><meta itemprop="dateModified" content="2022-03-07T07:23:14+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2022/03/cybersex-test-ricerca/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 191262 - Pubblicato il: 07 marzo 2022</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/simonagoffredo" title="Simona Goffredo" data-wpel-link="internal">Simona Goffredo</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Simona Goffredo</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2022/03/Cybersex-validazione-dell-Internet-Sex-Screening-Test-Partecipa-680x382.jpeg" class="setborder" alt="Il fenomeno del Cyber sex: validazione e adattamento dell’Internet Sex Screening Test in lingua Italiana &#8211; PARTECIPA ALLA RICERCA" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2022/03/Cybersex-validazione-dell-Internet-Sex-Screening-Test-Partecipa-680x382.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="https://milano-sfu.it/?utm_source=som&amp;utm_medium=banner&amp;utm_campaign=som2020 " target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2020/09/SFU-BANNER-SOM-200917-.png" alt="SFU 2020" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">Scopo dello studio è quello di consentire la validazione e l&#8217;adattamento in italiano dell&#8217;Internet Sex Screening Test indicato per lo screening delle attività sessuali online e quindi del <strong>cybersex</strong>.</span></p><p>&nbsp;</p><p class="p1"><span class="s1"> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> </span>Il fenomeno del <strong>cybersex</strong> viene attualmente considerato come un uso eccessivo ed incontrollato di internet allo scopo di ottenere una gratificazione sessuale, attraverso diverse attività come la visione di materiale pornografico, la partecipazione a chat a carattere erotico, l’utilizzo di webcam o attraverso simulatori di attività sessuali in 3D (Cooper et al. 2004; Doring, 2009; Wéry et al, 2014).</p><p>Attualmente non esiste alcuna concettualizzazione del disturbo da <strong>cybersex</strong> addiction che permetta di effettuare una diagnosi clinicamente valida nonostante diversi studi rivelino che tra il 33% e il 75% della popolazione abbia utilizzato internet per scopi sessuali (Shaughnessy et al, 2011; Albright, 2008), che ci sia un aumento del 13% delle ricerche online legate al <a href="https://www.stateofmind.it/tag/sesso/" data-wpel-link="internal">sesso</a> (Ogas and Gaddam, 2011) e che, solo in In Italia, nel 2018, le parole chiave Xxx sono state le più ricercate (15.100.000), seconde solo ad Amazon (24.000.000) e Libero mail (20.400.000), mentre Pornhub, uno dei maggiori portali a luci rosse mondiali, ha analizzato il traffico generato dai propri server nel 2016 evidenziando che il numero dei video visti è 91.980.225.000 che, diviso gli abitanti attuali del pianeta terra, fanno appunto 12,5 video a persona (Dettore, 2018).</p><p>Lo stesso <a href="https://www.stateofmind.it/tag/dsm-5-diagnostic-and-statistical-manual-of-mental-disorders/" data-wpel-link="internal">DSM-5</a> non riconosce la diagnosi di disturbo da dipendenza sessuale, né di dipendenza da sesso online, sebbene la masturbazione compulsiva con videopornografia online e il coinvolgimento in giochi erotici sulla rete siano spesso associati a <a href="https://www.stateofmind.it/tag/depressione/" data-wpel-link="internal">depressione</a>, <a href="https://www.stateofmind.it/tag/ansia/" data-wpel-link="internal">ansia</a> e a difficoltà relazionali e nell’intimità (Corley, 2012; Voon et al, 2014), problemi finanziari e discontinuità lavorativa, isolamento sociale (Levin et al, 2012), sentimenti di <a href="https://www.stateofmind.it/tag/colpa/" data-wpel-link="internal">colpa</a> e <a href="https://www.stateofmind.it/tag/vergogna/" data-wpel-link="internal">vergogna</a> e a comorbilità psichiatriche.</p><p>Tuttavia, questa problematica presenta le stesse caratteristiche delle addiction senza sostanza già inserite all’interno del DSM-5, come il disturbo da gioco d’azzardo o disturbo da uso di internet, inseriti nelle condizioni che necessitano di maggiori ricerche, come ad esempio perdita di controllo, che si può manifestare come un desiderio persistente di ripetere il <strong>comportamento cybersessuale</strong>, oppure come un’incapacità di controllarlo o interromperlo; pensieri intrusivi correlati alle attività online e ossessione o preoccupazione costante ed eccessiva riguardo il perpetuare o l&#8217;interrompere il comportamento; eccessivo tempo quotidiano dedicato alla masturbazione o visione di contenuti sessuali online; utilizzo del <strong>cybersesso</strong> per la regolazione dei propri stati emotivi; astinenza, manifestata attraverso stati negativi quando non vi è disponibilità di mettere in atto i comportamenti; tolleranza, manifestata attraverso la necessità di maggiore tempo prima di raggiungere una gratificazione sessuale con un nuovo contenuto erotico online (Carnes, 2000; Goodman, 2008; Kafka, 2013).</p><p class="p1"><span class="s1"> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect4"></span> <span id="ASTAGQ_rect1"></span> </span> </span> </span>Per quanto riguarda l’Italia, il dato più recente è quello fornito dall’endocrinologo Carlo Foresta (2021); si tratta di un’indagine svolta su 5000 studenti dell’età compresa tra 18 e 21 anni che frequentano l’ultimo anno degli istituti superiori del Veneto e di altre Regioni nell’ambito del progetto DiGitPro. Le nuove abitudini di vita durante il lockdown causato dall’emergenza epidemiologica <a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">COVID-19</a>, hanno indotto una nuova abitudine nelle ragazze: più del 30% ha dichiarato di collegarsi abitualmente a siti pornografici, rispetto a solo il 15% del 2018-2019 e un aumento parallelo dell’autoerotismo. Nei ragazzi invece la frequenza di collegamento a siti pornografici era già molto evidente negli anni passati (89%). Indagini precedenti condotte dalla stessa Fondazione Foresta rivelano che su 1914 studenti, i più (il 63%) visitano i siti hot più volte a settimana, mentre l’8% afferma di frequentare siti porno almeno una volta al giorno, restandovi in media tra i 20 e i 30 minuti.</p><p>Quando la necessità di visionare materiale porno raggiunge certi livelli, a partire da quelli di chi lo fa più volte a settimana, ci sono ricadute sensibili nella vita reale: il 25,1% dei casi mostra comportamenti sessuali &#8216;compromessi&#8217; e che si possono considerare vere e proprie disfunzioni (contro il 19% di quelli che ne fanno un consumo più moderato).</p><p>Data quindi la rilevanza clinica della problematica descritta, si rende necessaria la validazione di uno strumento che sia in grado di rilevare quando i comportamenti sessuali legati all&#8217;uso di internet diventano clinicamente problematici.</p><p>L&#8217;ISST (Internet Sex Screening Test) è uno dei questionari maggiormente utilizzati nello screening delle attività sessuali online. L’obiettivo del lavoro è fornire un primo contributo per l’adattamento e la validazione di questo strumento in una popolazione italiana adulta per fornire non solo un modello di valutazione, ma permettere anche un&#8217;adeguata cornice di cura.</p><p>&nbsp;</p><p style="text-align: center"><strong>PER PARTECIPARE ALLA RICERCA:</strong></p><p style="text-align: center"><a href="https://forms.gle/EXKtBwpXFDtb5QT58" title="" class="button-big color-custom ext-link wpel-icon-right" target="_self" style="background:#0048d9; color:#ffffff;" data-wpel-link="external" rel="follow"><span class="icon-text">&#9998;</span>CLICCA QUI<span class="wpel-icon wpel-image wpel-icon-5"></span></a></p><p>&nbsp;</p><p><span style="font-size: 10pt"><em>I dati verranno trattati in forma anonima e aggregata.</em></span></p><p class="p1"><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/ricerca/" data-wpel-link="internal">Ricerca</a>, <a class="info-item-link" href="https://www.stateofmind.it/tag/sesso/" data-wpel-link="internal">Sesso - Sessualità</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/simonagoffredo" title="Simona Goffredo" data-wpel-link="internal"><b>Simona Goffredo</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/divulgazione/" data-wpel-link="internal">Contenuto DIVULGATIVO</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2022/02/adolescenti-sessualita-app-dating/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2022/02/Adolescenti-l-esplorazione-della-sessualita-tra-social-network-e-dating-app-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="Adolescenti: l&#039;esplorazione della sessualità, tra social network e dating app" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2022/02/Adolescenti-l-esplorazione-della-sessualita-tra-social-network-e-dating-app-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="Adolescenti: l&#039;esplorazione della sessualità, tra social network e dating app" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2022/02/adolescenti-sessualita-app-dating/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Il ruolo di internet e dei social media nell’esplorazione della sessualità tra gli adolescenti</a></h4><div class="excerpt">L’aumento del possesso di oggetti tecnologici personali tra gli adolescenti ha modificato la costruzione delle relazioni e l’esplorazione della sessualità</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Albright, J.M. (2008). Sex in America online: An exploration of sex, marital status, and sexual identity in Internet sex seeking and its impacts. The Journal of Sex Research, 45, 175–186.</li><li>American Psychiatric Association (2013). Diagnostic and statistical manual of mental disorders (5th ed.). Washington, DC:</li><li>Ballester Arnal, R., Gil Llario, M. D., Gómez Martínez, S., &amp; Gil Juliá, B. (2010). Psychometric properties of an instrument for assessing cyber-sex addiction. Psicothema, 22(4), 1048–1053.</li><li>Cantelmi, T, &amp; Lambiase, E. (2015). Schiavi del sesso. Sesso patlogico, eccessi, dipendenza e tecnosex. Roma: Alpes Editore.</li><li>Carnes, P. J. (1983). Out of the shadows: Understanding Sexual Addiction. Minneapolis: CompCare.</li><li>Carnes, P.J. (2009). Recovery Zone (Vol. 1). Making Changes that Last: The Internal Task. Wickenburg: Gende Path Press.</li><li>Carnes, P.J., Delmonico, D.L., Griffin, E.M.A., &amp; Moriarty, J.M. (2001). In the shadows of the Net. Center City, Minnesota: Hazelden.</li><li>Cooper, A. (2000). Cybersex. The dark side of the force. Hove/Philadelphia: Brunner-Routledge.</li><li>Cooper, A. (2002). Sex and the internet: a guidebook for clinicians. Hove/Philadelphia: Brunner-Routledge.</li><li>Cooper, A.L., Delmonico, D.L., Griffin-Shelley, E., &amp; Mathy, R.M. (2004). Online sexual activity: An examination of potentially problematic behaviors. Sexual Addiction &amp; Compulsivity, 11, 129–143.</li><li>Corley, D.M., &amp; Hook, J.N. (2012).Women, female sex and love addicts, and use of the Internet. Sexual Addiction &amp; Compulsivity, 19, 53–76.</li><li>Dalmonico, D., Jeffrey Miller, A. (2003). The Internet Sex Screening Test: A comparison of sexual compulsives versus non-sexual compulsives. Sexual and Relationship Therapy, vol. 18 n.3</li><li>Dèttore, D. (2018). Trattato di psicologia e psicopatologia del comportamento sessuale. Firenze: Giunti Editore.</li><li>Döring, N.M. (2009). The Internet&#8217;s impact on sexuality: A critical review of 15 years of research. Computers in Human Behavior, 25, 1089–1101</li><li>Hook, J. N., Hook, J. P., Davis, D. E., Worthington, E. L., Jr, &amp; Penberthy, J. K. (2010). Measuring sexual addiction and compulsivity: a critical review of instruments. Journal of sex &amp; marital therapy, 36(3), 227–260.</li><li>Kafka, M.P. (2013). The development and evolution of the criteria for a newly proposed diagnosis for DSM-5: Hypersexual disorder. Sexual Addiction &amp; Compulsivity, 20, 19–26.</li><li>Lambiase, E. (2009): La dipendenza sessuale. Nuovi modelli clinici e proposte di intervento terapeutico. Roma: LAS.</li><li>Levin, M.E., Lillis, J., &amp; Hayes, S.C. (2012). When is online pornography viewing problematic among college males? Examining the moderating role of experiential avoidance. Sexual Addiction &amp; Compulsivity, 19, 168–180.</li><li>Lijun Chen and Xiaoliu Jiang. (2020) <a href="https://pubmed.ncbi.nlm.nih.gov/31940928/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">The Assessment of Problematic Internet Pornography Use: A Comparison of Three Scales with Mixed Methods.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> International Journal Environmental Research and Public Health, 17, 488</li><li>Ogas, O., &amp; Gaddam, S. (2011). A billion wicked thoughts. New York, NY: Penguin.</li><li>Penix Sbraga, T., &amp; OʻDonohue, W.T. (2003). The sex addiction workbook. Oakland, CA: New Harbinger Publications, Inc.</li><li>Shaughnessy, K., Byers, E.S., &amp; Walsh, L. (2011). Online sexual activity experience of heterosexual students: Gender similarities and differences. Archives of Sexual Behavior, 40, 419–427</li><li>Voon, V.,Mole, T.B., Banca, P., Porter, L., Morris, L., Mitchell, S., Irvin,M. (2014). Neural correlates of sexual cue reactivity in individuals with and without compulsive sexual behaviours. PloS One, 9(7), e102419</li><li>Wéry, A., &amp; Billieux, J. (2017). <a href="https://pubmed.ncbi.nlm.nih.gov/26646983/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Problematic cybersex: Conceptualization, assessment, and treatment.<span class="wpel-icon wpel-image wpel-icon-5"></span></a> Addictive behaviors, 64, 238–246</li><li>Young, K. S. (1998). Caught in the Net. New York: John Wiley &amp; Sons, Inc. Trad. it.: Presi nella rete. Intossicazione e dipendenza da Internet. Roma: Calderini, 2000.</li><li>Young, K. S. (2000). Tangled in the web: Understanding cybersex from fantasy to addiction. Bloomington, IN: Authorhouse</li></ul><p><strong>Sitografia</strong></p><ul><li><a href="http://www.fondazioneforestaonlus.it/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">www.fondazioneforestaonlus.it<span class="wpel-icon wpel-image wpel-icon-5"></span></a></li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2022 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="main-content-split" style="margin-top:40px; text-align:center;"></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect1"></span> <span id="ASTAGQ_rect4"></span> </span> </span></div></div><div class="widget-2 panel"><div class='AdvancedText'><div class="calltoaction"><div class="cta_contacts"> <span class="cta_img"> <a href="https://www.intherapy.it/?utm_source=stateofmind&amp;utm_medium=sidebar&amp;utm_campaign=SoM" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2021/11/inTHERAPY-300x600-destino.gif" title="" /> </a> </span> </span></div></div></div></div><div class="widget-3 last panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/tag/ricerca/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Ricerca</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/tag/sesso/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Sesso - Sessualità</a></li></ul></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/simonagoffredo" title="Simona Goffredo" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a> <a href="https://www.stateofmind.it/author/simonagoffredo" title="Simona Goffredo" style="line-height:40px;" data-wpel-link="internal"><b>Simona Goffredo</b></a></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/divulgazione/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Contenuto DIVULGATIVO</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="ASTAGQ_rect2"></span> <span id="ASTAGQ_rect5"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202210' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202210.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'191262',tz:'1',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '191262' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-calltoaction"> <a href="https://www.intherapy.it/?utm_source=stateofmind&amp;utm_medium=sidebar&amp;utm_campaign=SoM" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2021/09/inTHERAPY-Mobile-SoM-BASSO.gif" /> </a></li></ul></div> <img id="trk_img" src="" width="1" height="1" /> <script src="https://www.stateofmind.it/wp-content/cache/min/1/8575a8a4ec21855d4d69c8ca78fe2c3c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646634222 -->