<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>La mente strategica (2018) di Francesca Luzzi - Recensione del libro</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/2de4e07e71806a7f63bcb94c4ecf00ce.css" data-minify="1" /><meta name="description" content="La mente strategica è un libro che racconta l&#039;approccio strategico breve, secondo cui la sofferenza personale si nutre di credenze disfunzionali rigide."/><link rel="canonical" href="https://www.stateofmind.it/2019/05/la-mente-strategica/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La mente strategica (2018) di Francesca Luzzi - Recensione del libro" /><meta property="og:description" content="La mente strategica è un libro che racconta l&#039;approccio strategico breve, secondo cui la sofferenza personale si nutre di credenze disfunzionali rigide." /><meta property="og:url" content="https://www.stateofmind.it/2019/05/la-mente-strategica/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Controllo" /><meta property="article:tag" content="Credenze - Beliefs" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2019-05-08T09:09:18+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2019/04/La-mente-strategica-2018-di-Francesca-Luzzi-Recensione_1.jpg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2019/04/La-mente-strategica-2018-di-Francesca-Luzzi-Recensione_1.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="991" /><meta property="og:image:alt" content="La mente strategica (2018) di Francesca Luzzi - Recensione del libro" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La mente strategica è un libro che racconta l&#039;approccio strategico breve, secondo cui la sofferenza personale si nutre di credenze disfunzionali rigide." /><meta name="twitter:title" content="La mente strategica (2018) di Francesca Luzzi - Recensione del libro" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2019/04/La-mente-strategica-2018-di-Francesca-Luzzi-Recensione_1.jpg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita &#8211; Recensione del libro Feed dei commenti" href="https://www.stateofmind.it/2019/05/la-mente-strategica/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-d5eaa8b7665a1c10b4c76aab0e9d5b8f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-c76b823ed599a8b56e57165e97593f19.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-9e422b51d17493ac9e52d17c573049d6.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-e073d5a3c6d3abeb1584c1d1485a6977.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=164483' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> </head><body class="post-template-default single single-post postid-164483 single-format-standard desktop gecko"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="https://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-157603" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/fluid-sex-sessualita-fluida/" data-wpel-link="internal">fluIDsex</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-164483" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita &#8211; Recensione del libro</h1><meta itemprop="headline" content="La mente strategica (2018) di Francesca Luzzi - Recensione del libro"><h2 class="article-subtitle" itemprop="description">La mente strategica è un libro che racconta l'approccio strategico breve, secondo cui la sofferenza personale si nutre di credenze disfunzionali rigide.</h2><meta itemprop="datePublished" content="2019-05-08T11:09:18+00:00"/><meta itemprop="dateModified" content="2019-05-08T11:09:18+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2019/05/la-mente-strategica/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="https://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="https://www.stateofmind.it/2019/05/la-mente-strategica/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="164483 https://www.stateofmind.it/?p=164483">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 164483 - Pubblicato il: 08 maggio 2019</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/francescavinciullo" title="Francesca Vinciullo" data-wpel-link="internal">Francesca Vinciullo</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Francesca Vinciullo</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2019/04/La-mente-strategica-2018-di-Francesca-Luzzi-Recensione-680x365.jpg" class="setborder" alt="La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita &#8211; Recensione del libro" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2019/04/La-mente-strategica-2018-di-Francesca-Luzzi-Recensione-680x365.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="http://bit.ly/2SK7c2F" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/03/SFU-Banner-02-2019.gif " alt="SFU Presentazioni Settembre 2019" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/05/la-mente-strategica/" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;text=La+mente+strategica.+Come+sfruttare+al+massimo+il+nostro+potenziale+mentale+per+godere+a+pieno+la+vita+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/05/la-mente-strategica/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=La+mente+strategica+%C3%A8+un+libro+che+racconta+l%27approccio+strategico+breve%2C+secondo+cui+la+sofferenza+personale+si+nutre+di+credenze+disfunzionali+rigide.&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;title=La+mente+strategica.+Come+sfruttare+al+massimo+il+nostro+potenziale+mentale+per+godere+a+pieno+la+vita+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt"><em><strong>La mente strategica</strong></em> è un libro positivo, concreto, serio ma di facile lettura, adatto a chiunque voglia dare una nuova possibilità alla sua mente per vivere al meglio.<br /> </span></p><p>&nbsp;</p><p> <span style="width:310px; float:left; margin: 3px 10px 3px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(226)" href="http://bit.ly/2IfhuXS" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/04/banner-s.giorgio.gif" alt="San Giorgio fino al 15 Luglio" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span> <em>«Poiché tutto è un riflesso della nostra mente, tutto può essere cambiato dalla nostra mente»</em>: il significato di questo libro è tutto racchiuso in queste semplici parole, con le quali si apre il primo capitolo de<em> <strong>La mente strategica</strong></em>. Un saggio ‘strategico’ sull’importanza dello sfruttare a pieno la nostra mente per raggiungere quello stato di benessere e soddisfazione personale a cui tutti aspiriamo. L’autrice è Francesca Luzzi, psicologa, psicoterapeuta, allieva del prof. Nardone e collaboratrice ufficiale del Centro di Terapia Strategica di Arezzo.</p><h2>Cos’è la mente strategica?</h2><p>Facciamo una premessa. Cosa si intende quando parliamo di <strong>Terapia Strategica Breve</strong>? Si tratta di un modello clinico di psicoterapia, formulato da Paul Watzlawick ed evoluto da Giorgio Nardone, il cui costrutto operativo centrale sostiene che sono le strategie messe in atte per gestire un problema ad alimentare le difficoltà, conducendo alla strutturazione di un vero e proprio disturbo. Questi tentativi di soluzione dei problemi, inizialmente funzionali alla loro risoluzione, si trasformano in disadattivi, a causa del loro utilizzo in modo rigido ed esasperato, fino a diventare il fulcro della sofferenza personale. Per questo motivo, la psicoterapia mira a potenziare una logica strategica caratterizzate da una serie di tattiche e stratagemmi per risolvere tutta la rigidità patologica del disturbo e portare al raggiungimento del benessere. L’individuo è così parte attiva nel processo di cambiamento che può avvenire solamente attraverso esperienze emozionali correttive in cui sperimentare la capacità di poter gestire le difficoltà con le proprie capacità, senza essere schiavi di comportamenti rigidi e controproducenti. <em><strong>La mente strategica</strong> </em>può quindi essere definita come l’assetto mentale che permette questo cambio di rotta in virtù di atteggiamenti ed abitudini più elastici ed orientati strategicamente alla risoluzione di un problema.</p><p>Presupposto per questo viraggio è la considerazione che la realtà oggettiva si differenzia largamente dalla realtà soggettiva, che rappresenta il significato personale che ciascuno dà agli oggetti e agli eventi che ha intorno. Questa scoperta rivoluzionò profondamente gli studi sulla relazione dell’uomo con se stesso, gli altri e l’ambiente, già a partire dagli anni sessanta del secolo scorso. L’uomo è guidato da logiche, <a href="https://www.stateofmind.it/tag/credenze-beliefs/" data-wpel-link="internal">credenze</a> ed autoinganni che utilizza per spiegare ciò che ha attorno, per dare significato alle sue scelte, alla sua esistenza. Ci comportiamo in base a ciò che crediamo e crediamo in ciò che ci dà più sicurezza, che conosciamo. Così preferiamo avere conferme al nostro modo di pensare che provare a cambiarlo. Questo circolo vizioso nel quale spesso si trova la nostra mente rappresenta il processo alla base della sofferenza mentale che si nutre di autoinganni e credenze disfunzionali per guidare le nostre scelte.</p><p>Che fare allora? Bisognerebbe coltivare il coraggio di osservare gli eventi in termini pragmatici per capire ciò che funziona e ciò che non funziona e quindi ciò che ci occorre per stare bene e ciò che non ci aiuta. L’autrice di <em><strong>La mente strategica </strong></em>introduce allora due concetti chiave per spiegare alcuni processi della mente umana: il primo è quello di resistenza personale al cambiamento, che comprende sia il nostro modo ingannevole di leggere la realtà che i nostri tentativi di soluzione ai problemi, il secondo è quello di <a href="https://www.stateofmind.it/tag/problem-solving/" data-wpel-link="internal">problem solving</a> strategico che è la capacità di trovare soluzioni a problemi apparentemente impossibili. Comprendere che la nostra sofferenza deriva in larga parte da un assetto mentale disfunzionale, e non utile al raggiungimento del benessere, e che tale assetto può essere cambiato, con pazienza ed impegno, è il punto di partenza per trovare un nuovo modo di essere nel mondo.</p><h2>Trasformare il controllo in una risorsa</h2><p>Quando parliamo di <a href="https://www.stateofmind.it/tag/controllo/" data-wpel-link="internal">controllo</a> ci riferiamo ad un costrutto psicologico che è stato largamente studiato in ambito psicologico e approfondito trasversalmente ai numerosi orientamenti clinici. Il <strong>controllo</strong> si riferisce al bisogno di <strong>controllo assoluto</strong> – sulla realtà, sull’emotività, sugli altri – che spinge la persona a mettere in atto una serie di strategie rigide e ripetitive al fine di controllare il più possibile il proprio mondo interiore ma anche, talvolta, quello degli altri. Il <strong>controllo</strong> rappresenta così la soluzione ad un problema, ovvero la percezione <a href="https://www.stateofmind.it/tag/ansia/" data-wpel-link="internal">ansiosa</a> di <strong>mancanza di controllo</strong> ed è sorretto da credenze disfunzionali. La persona distorce la realtà considerandola pericolosa e considera se stessa come incapace a fronteggiarla: queste credenze alimentano una sensazione di <strong>mancanza di controllo</strong>, necessario ed imprescindibile, che sostiene a sua volta pattern comportamentali rigidi.</p><p>Assodate le conseguenze negative del <strong>bisogno di controllo</strong>, tra cui l’incapacità assoluta di gestire anche la minima mancanza di esso, l’autrice introduce una risorsa chiave della <strong>mente strategica</strong>, ovvero il <strong>controllo strategico</strong>. Il rovescio positivo della medaglia. Il<strong> lato strategico del controllo</strong> fa riferimento alla nostra <strong>percezione di controllo</strong>, in base alla quale il <strong>controllo</strong> vero, effettivo, conta ben poco, è la percezione soggettiva di averlo che fa la differenza. Quello che serve per una <strong>mente strategica</strong> è coltivare la sensazione di poter agire sulla realtà, credendo fermamente di potercela fare: è questo il<strong> controllo strategico</strong>, che parte dalla capacità di ascoltare i propri bisogni per comportarsi in modo funzionale, adattivo, flessibile.</p><h2>L’arte della ristrutturazione</h2><p> <span style="width:310px; float:left; margin: 3px 10px 3px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(217)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Clinica2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif" alt="NETWORK CLINICA " width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span> Osservare, dubitare delle nostre certezze, rivedere, mettere in discussione i nostri pensieri: è questa l’arte della <a href="https://www.stateofmind.it/tag/disputing/" data-wpel-link="internal">ristrutturazione</a>, quella capacità di osservare le cose con occhi nuovi e individuare nuove prospettive. Ciò non significa negare che possono accadere eventi spiacevoli ma trovare qualcosa di positivo nei momenti sfavorevoli, come una luce che fa strada nell’oscurità. Non è facile, ma possibile. Una tra le forme più potenti di <strong>ristrutturazione</strong> è il senso dell’umorismo, ovvero la capacità di saper ridere di una cosa in modo da vederla sotto una nuova ottica. E, ancora una volta, non si tratta di negare l’evento negativo ma di osservarlo e trasformarlo in qualcosa di nuovo.</p><p>L’uomo interagisce continuamente con l’ambiente e fa nuove esperienze alle quali dà ogni volta un significato sulla base del proprio modo di pensare. Questa creazione di senso, che noi effettuiamo continuamente nei confronti della realtà, rappresenta così la nostra possibilità per scegliere chi vogliamo essere, attraverso sbagli, cadute, prove ed errori fino a trovare la nostra strada, ciò che ci appassiona veramente. La mente umana può essere curiosa, avventurosa e perseverante, basta volerlo.</p><h2>Strategie concrete per la mente strategica</h2><p>Nel corso del sesto capitolo l’autrice passa ad analizzare una serie di strategie concrete per allenare la mente nella vita di tutti giorni. Si tratta di piccoli e concreti obiettivi quotidiani che ci porteranno a grandi cambiamenti di vita. Parti dal fare piccoli passi giornalieri e questi diventeranno le tue abitudini. Alcuni esempi? Evitare la rigidità mentale, <a href="https://www.stateofmind.it/tag/accettazione/" data-wpel-link="internal">accettare</a> <a href="https://www.stateofmind.it/tag/emozioni/" data-wpel-link="internal">emozioni</a> e pensieri negativi, mantenere un dialogo positivo con se stessi ed il mondo, evitare di <a href="https://www.stateofmind.it/tag/evitamento/" data-wpel-link="internal">evitare</a>. Tanti piccoli, e fondamentali, allenamenti quotidiani molto utili per apprendere nuovi modi di stare nel mondo perché il nostro benessere dipende proprio dal modo di interagire con la realtà circostante, con noi stessi e con gli altri. E questo modo può essere acquisito ogni giorno, con pazienza e coraggio. Perché essere felici è una scelta.</p><p><em><strong>La mente strategica</strong> </em>è un libro positivo, concreto, serio ma di facile lettura, adatto a chiunque voglia dare una nuova possibilità alla sua mente per vivere al meglio. Attraverso osservazioni cliniche, esempi pratici e strategie concrete aiuta a comprendere la teoria esposta e a stimolare un approccio mentale nuovo, libero da rigidi condizionamenti e finalmente più flessibile.</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-164483" class="post-ratings"  data-nonce="10c37e1063"><img id="rating_164483_1" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(164483, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164483_2" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(164483, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164483_3" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(164483, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164483_4" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(164483, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164483_5" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(164483, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>1</strong>, media: <strong>5,00</strong> su 5)</div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'https://www.stateofmind.it/2019/05/la-mente-strategica/';
				var disqus_identifier = '164483 https://www.stateofmind.it/?p=164483';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita &#8211; Recensione del libro';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=164483';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'https://www.stateofmind.it/2019/05/la-mente-strategica/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicoterapia/" data-wpel-link="internal"><span itemprop="articleSection">Psicoterapia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/controllo/" data-wpel-link="internal">Controllo</a>, <a class="info-item-link" href="https://www.stateofmind.it/tag/credenze-beliefs/" data-wpel-link="internal">Credenze - Beliefs</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/francescavinciullo" title="Francesca Vinciullo" data-wpel-link="internal"><b>Francesca Vinciullo</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Sono citati nel testo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/bibliography/luzzi-francesca/" data-wpel-link="internal">Luzzi Francesca</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/nardone-giorgio/" data-wpel-link="internal">Nardone Giorgio</a>, <a class="info-item-link" href="https://www.stateofmind.it/bibliography/watzlawick/" data-wpel-link="internal">Watzlawick Paul</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/recensioni/" data-wpel-link="internal">Recensioni</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2018/07/metacognizione-componenti-teorie/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Metacognizione: caratteristiche, sottocomponenti e principali teorie" data-attachment-id="156275" data-permalink="https://www.stateofmind.it/2018/07/metacognizione-componenti-teorie/metacognizione-caratteristiche-e-principali-sottocomponenti/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti.jpg" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metacognizione: caratteristiche, sottocomponenti e principali teorie" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti.jpg" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Metacognizione: caratteristiche, sottocomponenti e principali teorie" data-attachment-id="156275" data-permalink="https://www.stateofmind.it/2018/07/metacognizione-componenti-teorie/metacognizione-caratteristiche-e-principali-sottocomponenti/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti.jpg" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metacognizione: caratteristiche, sottocomponenti e principali teorie" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2018/07/Metacognizione-caratteristiche-e-principali-sottocomponenti.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2018/07/metacognizione-componenti-teorie/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Metacognizione: saper leggere se stessi e gli altri… una chiave per favorire il benessere</a></h4><div class="excerpt">La metacognizione è quella funzione mentale che permette di accedere consapevolmente e districare ciò che abbiamo in mente oppure di leggere e fare inferenze plausibili e flessibili su ciò che</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Luzzi, F. (2018). La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita. StreetLib editore.</li></ul></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2019 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/05/la-mente-strategica/" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;text=La+mente+strategica.+Come+sfruttare+al+massimo+il+nostro+potenziale+mentale+per+godere+a+pieno+la+vita+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/05/la-mente-strategica/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=La+mente+strategica+%C3%A8+un+libro+che+racconta+l%27approccio+strategico+breve%2C+secondo+cui+la+sofferenza+personale+si+nutre+di+credenze+disfunzionali+rigide.&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F&amp;title=La+mente+strategica.+Come+sfruttare+al+massimo+il+nostro+potenziale+mentale+per+godere+a+pieno+la+vita+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/05/la-mente-strategica/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split"><div class="main-split-left"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_left awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(218)" href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/03/sc-network-calltoaction-desktop.gif" alt="DEFAULT SU NETWORK FORMAZIONE" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div><div class="main-split-right"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_right awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(218)" href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/03/sc-network-calltoaction-desktop.gif" alt="DEFAULT SU NETWORK FORMAZIONE" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div></div><div class="postnavi article-share-bottom"><div class="left"><a href="https://www.stateofmind.it/2019/05/bias-percezione-temporale/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>I nostri giudizi egocentrici sull&#8217;ordine temporale degli eventi</a></div><div class="right"><a href="https://www.stateofmind.it/2019/05/shinrin-yoku-benessere-natura/" rel="next" data-wpel-link="internal"><p>Successivo &raquo;</p>Shinrin Yoku (2018): arriva dal Giappone la nuova tecnica per ritrovare il benessere all&#8217;insegna della natura &#8211; Recensione del libro</a></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="fixed-sidebar"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/tag/controllo/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Controllo</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/tag/credenze-beliefs/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Credenze - Beliefs</a></li></ul></div></div><div class="widget-2 last panel"><div class='AdvancedText'><div class="calltoaction"> <span class="cta_text">Diventare Psicoterapeuta</span><div class="cta_contacts"> <span class="cta_img"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTION-DESKTOP.gif"  title="Diventare Psicoterapeuta" /> </a> </span> </span> <span class="cta_button"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_button_link button ext-link wpel-icon-right" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;button&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <span>Scopri le scuole di Psicoterapia</span> <span class="wpel-icon wpel-image wpel-icon-5"></span></a> </span> </span></div></div></div></div></div><div class="main-nosplit" id="scrolling-sidebar"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_sidebar_top awb-center"  style="width:300px; float:none; height:270px; margin: 3px auto 3px auto;" > <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="1443879594"										></ins> <script>if(true){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span></div></div><div class="widget-2 panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicoterapia/" style="background:#eb9300;color:#FFF" data-wpel-link="internal">Psicoterapia</a></li></ul></div></div><div class="widget-3 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/francescavinciullo" title="Francesca Vinciullo" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2018/12/francesca_vinciullo_logo-150x150.jpg" width="40" height="40" alt="Francesca Vinciullo" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2018/12/francesca_vinciullo_logo-150x150.jpg" width="40" height="40" alt="Francesca Vinciullo" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript></a> <a href="https://www.stateofmind.it/author/francescavinciullo" title="Francesca Vinciullo" style="line-height:40px;" data-wpel-link="internal"><b>Francesca Vinciullo</b></a></div></div><div class="widget-4 panel"><div class="widget_taxonomy"><h3>Sono citati nel testo</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/luzzi-francesca/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Luzzi Francesca</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/nardone-giorgio/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Nardone Giorgio</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/watzlawick/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Watzlawick Paul</a></li></ul></div></div><div class="widget-7 last panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/recensioni/" style="background:#264C84;color:#FFF" data-wpel-link="internal">Recensioni</a></li></ul></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-f850a1edbfc3ad6b29016607553e49cc"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-045c771a52e9a7f2b2c0d2379bf9b45f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-4ca10f3785c9f42b29800cb438f8e7f6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-5dbd47bd09fa1a9fc9718a98ffca3953.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-2e38e070db3ab2a45c103a78f2423060.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-a004a5f1a23421b1e60e54f3a41eaa03.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-a77b5294a29e9dfadf0ff063999e4d76.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'164483',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '164483' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'https://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-social-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.stateofmind.it/2019/05/la-mente-strategica/" data-url="https://www.stateofmind.it/2019/05/la-mente-strategica/" target="_blank" data-wpel-link="internal"> <i class="fa fa-facebook"></i> </a></li><li class="mobile-social-whatsapp"> <a href="whatsapp://send?text=La mente strategica. Come sfruttare al massimo il nostro potenziale mentale per godere a pieno la vita &#8211; Recensione del libro - https%3A%2F%2Fwww.stateofmind.it%2F2019%2F05%2Fla-mente-strategica%2F" data-wpel-link="internal"> <i class="fa fa-whatsapp"></i> </a></li><li class="mobile-calltoaction"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTIONMOBILE.gif" /> </a></li></ul></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1557308546 -->