<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Pensieri quasi quotidiani di una psicologa sulla famiglia - Recensione</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/bfb47ff2a21cf8d4d20710ec1d8ff8ef.css" data-minify="1" /><meta name="description" content="In situazioni critiche, come l&#039;avvento del Covid-19, la famiglia si ritrova a dovere evolvere la propria struttura per superare l’ostacolo"/><link rel="canonical" href="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pensieri quasi quotidiani di una psicologa sulla famiglia - Recensione" /><meta property="og:description" content="In situazioni critiche, come l&#039;avvento del Covid-19, la famiglia si ritrova a dovere evolvere la propria struttura per superare l’ostacolo" /><meta property="og:url" content="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Famiglia" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2021-06-29T07:32:25+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2021/06/Pensieri-quasi-quotidiani-di-una-psicologa-sulla-famiglia-2021-Recensione.jpeg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2021/06/Pensieri-quasi-quotidiani-di-una-psicologa-sulla-famiglia-2021-Recensione.jpeg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="1500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In situazioni critiche, come l&#039;avvento del Covid-19, la famiglia si ritrova a dovere evolvere la propria struttura per superare l’ostacolo" /><meta name="twitter:title" content="Pensieri quasi quotidiani di una psicologa sulla famiglia - Recensione" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2021/06/Pensieri-quasi-quotidiani-di-una-psicologa-sulla-famiglia-2021-Recensione.jpeg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Pensieri quasi quotidiani di una psicologa sulla famiglia (2021) di Barbara Calcinai e Linda Savelli &#8211; Recensione del libro Feed dei commenti" href="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-26d0586363714bc6bcb5aaab75a36a6a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-0d5275c9fc55b8af9148326d2395299f.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-9972b3916c00039cec65a2ad868c6c8f.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-f5cd6163049b6a82186950fea5316907.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=186395' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> <script async defer src="//edgecastcdn.net/000541/client/stateofmind/init.js" type="text/javascript"></script> <style>@media screen and (min-width:768px){html{background:none}.adv-top-skin{position:fixed;display:block;background:url(https://www.stateofmind.it/wp-content/uploads/2021/06/centri-clinici-skin2.jpg) no-repeat center center fixed;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-position:top;height:100%;width:100%;z-index:1;top:0}body{background:none!important;background-color:transparent!important}.boxed{position:relative;background:url(/wp-content/themes/legatus-theme-child/images/white_line_1070x1.png) repeat-y center center fixed;background-color:#FFF;background-size:auto;max-width:1070px;margin-top:150px;z-index:2}.header{width:max-content!important;margin:0 auto}}</style></head><body class="post-template-default single single-post postid-186395 single-format-standard desktop gecko"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="adv-top-skin" id="adv-top-skin"></div> <script type="text/javascript">function skin_advclick(evt) {
		window.open("https://studicognitivi.it/contact-center/?utm_source=som&utm_medium=skin&utm_campaign=centriclinici", '_blank');
	}

	var el = document.getElementById("adv-top-skin");
	el.onclick = skin_advclick;</script> <a href="https://studicognitivi.it/contact-center/?utm_source=som&amp;utm_medium=header&amp;utm_campaign=centriclinici" rel="nofollow" target="_blank" data-wpel-link="external" class="ext-link" style="max-height:600px; margin-bottom: 20px"><img class="wlzl lazyloaded" src="https://www.stateofmind.it/wp-content/uploads/2021/04/banner_centri_clinici_mobile_alto.gif" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/04/banner_centri_clinici_mobile_alto.gif" alt="Centri Clinici" style="max-width: 100vw; width: 100%; min-width: 100%;" data-was-processed="true" scale="0"></a><div class="boxed"><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="https://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="https://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="instagram left"><a href="https://www.instagram.com/stateofmind_psicologia/" title="Instagram" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right"><span class="wpel-icon wpel-image wpel-icon-5"></span></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-176166" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/dialoghi-con-sandra/" data-wpel-link="internal">Dialoghi con Sandra</a></li><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-174038" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">COVID-19</a><ul class="sub-menu"><li id="menu-item-174039" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">Dossier COVID-19</a></li><li id="menu-item-174040" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-online-supporto-risorse/" data-wpel-link="internal">COVID-19 – SUPPORTO ONLINE E RISORSE</a></li><li id="menu-item-174041" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/tag/covid-19-ricerca/" data-wpel-link="internal">COVID-19 &#8211; Progetti di RICERCA</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-172402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School</a></li><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/" data-wpel-link="internal">Rubriche</a></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Indice degli argomenti</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-172403" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://studicognitivi.it/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Studi Cognitivi<span class="wpel-icon wpel-image wpel-icon-5"></span></a></li><li id="menu-item-172404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Cliniche Italiane di Psicoterapia</a><ul class="sub-menu"><li id="menu-item-172405" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-alimentazione-milano/" data-wpel-link="internal">Centro Disturbi dell&#8217;Alimentazione &#8211; Milano</a></li><li id="menu-item-172406" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/centro-disturbi-della-personalita-modena/" data-wpel-link="internal">Centro Disturbi della Personalità &#8211; Modena</a></li><li id="menu-item-178926" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-stimolazione-magnetica-transcranica-tms/" data-wpel-link="internal">Centro Stimolazione Magnetica Transcranica – CIP TMS</a></li></ul></li><li id="menu-item-177508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/servizi-clinici-universitari-sfu-milano/" data-wpel-link="internal">Servizi Clinici Universitari</a></li><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li></ul></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-186395" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Pensieri quasi quotidiani di una psicologa sulla famiglia (2021) di Barbara Calcinai e Linda Savelli &#8211; Recensione del libro</h1><meta itemprop="headline" content="Pensieri quasi quotidiani di una psicologa sulla famiglia - Recensione"><h2 class="article-subtitle" itemprop="description">In situazioni critiche, come l'avvento del Covid-19, la <strong>famiglia</strong> si ritrova a dovere evolvere la propria struttura per superare l’ostacolo</h2><meta itemprop="datePublished" content="2021-06-29T09:32:25+00:00"/><meta itemprop="dateModified" content="2021-06-29T09:32:25+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="https://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="186395 https://www.stateofmind.it/?p=186395">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 186395 - Pubblicato il: 29 giugno 2021</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/elenaritratti" title="Elena Ritratti" data-wpel-link="internal">Elena Ritratti</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Elena Ritratti</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2021/06/Pensieri-quasi-quotidiani-di-una-psicologa-sulla-famiglia-2021-Recensione-1-680x382.jpeg" class="setborder" alt="Pensieri quasi quotidiani di una psicologa sulla famiglia (2021) di Barbara Calcinai e Linda Savelli &#8211; Recensione del libro" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2021/06/Pensieri-quasi-quotidiani-di-una-psicologa-sulla-famiglia-2021-Recensione-1-680x382.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(223)" href="https://milano-sfu.it/?utm_source=som&amp;utm_medium=banner&amp;utm_campaign=som2020 " target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2020/09/SFU-BANNER-SOM-200917-.png" alt="SFU 2020" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;text=Pensieri+quasi+quotidiani+di+una+psicologa+sulla+famiglia+%282021%29+di+Barbara+Calcinai+e+Linda+Savelli+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" class="social-button ot-pluss" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=In+situazioni+critiche%2C+come+l%27avvento+del+Covid-19%2C+la+famiglia+si+ritrova+a+dovere+evolvere+la+propria+struttura+per+superare+l%E2%80%99ostacolo&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;title=Pensieri+quasi+quotidiani+di+una+psicologa+sulla+famiglia+%282021%29+di+Barbara+Calcinai+e+Linda+Savelli+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">Scritto in un linguaggio semplice e chiaro, privo di inutili tecnicismi, ma sempre basato su una letteratura scientifica solida, <em>Pensieri quasi quotidiani di una psicologa sulla famiglia</em> fa riferimento all’intero ciclo vitale della famiglia, intesa in termini transgenerazionali.</span></p><p>&nbsp;</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_RECT"></span> <span id="WA_STATEOFMIND_MWEB_1"></span> </span> </span>  Siamo stati letteralmente sommersi da una <a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">Pandemia</a> che ha completamente stravolto le vite di ognuno di noi. L’uomo, essere sociale, nato e predisposto alle relazioni ed ai i contatti, si è ritrovato improvvisamente rinchiuso in quattro mura, con la sensazione, a volte, di non respirare. Ecco, però, che in un momento così difficoltoso, sono arrivati paradossalmente in soccorso i <a href="https://www.stateofmind.it/tag/social-network/" data-wpel-link="internal">social</a>, piattaforme di legami virtuali. E sono stati proprio quest’ultimi ad aiutare persone veramente in difficoltà, con milioni di dubbi, paure e angosce, incapaci di dare una risposta ad un evento così straordinario e così potente da essere in grado di sconvolgere e di mettere a repentaglio la stabilità di intere <a href="https://www.stateofmind.it/tag/famiglia/" data-wpel-link="internal">famiglie</a>.</p><p>La pagina Facebook della Dr.ssa Barbara Calcinai, psicologa, psicoterapeuta, iscritta all’albo degli Psicologi della Toscana, è diventato un importante mezzo di comunicazione, attraverso il quale trattare tematiche psicologiche legate alla famiglia. Il successo riscontrato ha permesso a Barbara, insieme alla sua collega, Dr.ssa Linda Savelli, di raccogliere materiale e di sistematizzarlo, per dare la possibilità a tutte le persone interessate, di comprendere tematiche rilevanti della vita e di suggerire consigli per affrontare difficoltà, a volte ritenute insormontabili, a volte addirittura negate.</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id=""></span> <span id="WA_STATEOFMIND_WEB_RECT_2"></span> <span id="WA_STATEOFMIND_MWEB_4"></span> </span> </span>  Fulcro di tutto il testo è l’<a href="https://www.stateofmind.it/tag/autostima/" data-wpel-link="internal">autostima</a> e la capacità di credere fermamente in sé stessi, che vengono citate dalle autrici come motore propulsore, fondamentale per affrontare ogni difficoltà, ancora prima del supporto psicoterapeutico. Scritto in un linguaggio semplice e chiaro, privo di inutili tecnicismi, ma sempre basato su una letteratura scientifica solida, il testo fa riferimento all’intero ciclo vitale della famiglia, intesa in termini transgenerazionali, ciclo che si ritrova in situazioni definite critiche a dovere evolvere la propria struttura per superare l’ostacolo. Crisi non significa necessariamente qualcosa di negativo, ma induce ad una trasformazione interna dell’assetto per acquisire un nuovo equilibrio più funzionale. Si approccia ad un intervento psicoterapeutico definito sistemico famigliare, in cui il sintomo è l’espressione primaria di una richiesta di aiuto, manifestazione di un disagio che coinvolge l’intero ordine del sistema. È il corpo che parla e cerca supporto. È necessario solo cercare di imparare a leggere il suo modo di comunicare, perché in questa forma di intervento, come ben spiegano le autrici,</p><blockquote><p><em>la soluzione deve essere co-costruita insieme agli attori coinvolti.</em></p></blockquote><p>Una visione sicuramente molto ottimista che coinvolge anche la volontà e la motivazione dei componenti al cambiamento; una terapia sicuramente attiva. Da questo importante punto di partenza si snoda l’intero contenuto del testo, a partire dai primi pensieri dell’infanzia, fino a giungere alle <a href="https://www.stateofmind.it/tag/emozioni/" data-wpel-link="internal">emozioni</a> della terza età, mettendo in risalto tutti gli aspetti vantaggiosi ed utili di un buon percorso psicologico o psicoterapeutico. Il pubblico è vasto, in quanto l’intento è proprio quello divulgativo: aiutare persone in difficoltà a comprendere il giusto modo di vedere le cose, ma aiutare anche quelle già in grado di farlo, per un’ulteriore acquisizione di informazioni, utili per il presente e per il futuro. Un intento nobile e autentico, conditio sine qua non una professione come quella di uno psicologo non potrebbe sussistere. E le autrici lo dimostrano pienamente.</p><p>&nbsp;</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-186395" class="post-ratings"  data-nonce="ec3ab3e125"><img id="rating_186395_1" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(186395, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_186395_2" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(186395, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_186395_3" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(186395, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_186395_4" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(186395, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_186395_5" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(186395, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>3</strong>, media: <strong>5,00</strong> su 5)</div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="3" /></div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/';
				var disqus_identifier = '186395 https://www.stateofmind.it/?p=186395';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'Pensieri quasi quotidiani di una psicologa sulla famiglia (2021) di Barbara Calcinai e Linda Savelli &#8211; Recensione del libro';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=186395';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" data-wpel-link="internal">COVID-19</a>, <a class="info-item-link" href="https://www.stateofmind.it/tag/famiglia/" data-wpel-link="internal">Famiglia</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/elenaritratti" title="Elena Ritratti" data-wpel-link="internal"><b>Elena Ritratti</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/divulgazione/" data-wpel-link="internal">Contenuto DIVULGATIVO</a>, <a class="info-item-link" href="https://www.stateofmind.it/category/recensioni/" data-wpel-link="internal">Recensioni</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2021/05/scienza-terapia-coppia-gottman/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/05/La-Scienza-della-terapia-di-coppia-e-della-famiglia-Featured-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2021/05/La-Scienza-della-terapia-di-coppia-e-della-famiglia-Featured-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2021/05/scienza-terapia-coppia-gottman/" class="tm_lcptu_post_title_link" data-wpel-link="internal">La Scienza della terapia di coppia e della famiglia (2021) di John e Julie Gottman - Recensione del libro</a></h4><div class="excerpt">La prima parte di 'La scienza della terapia di coppia e della famiglia' illustra la teoria dei sistemi. Viene, poi, approfondito il trattamento dei Gottman</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Calcinai B., Savelli, L. (2021). Pensieri quasi quotidiani di una psicologa sulla famiglia. Wondermark Books</li></ul></div></div></div><div class="OUTBRAIN" data-src="https://www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2021 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;text=Pensieri+quasi+quotidiani+di+una+psicologa+sulla+famiglia+%282021%29+di+Barbara+Calcinai+e+Linda+Savelli+%26%238211%3B+Recensione+del+libro&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" class="social-button ot-pluss" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=In+situazioni+critiche%2C+come+l%27avvento+del+Covid-19%2C+la+famiglia+si+ritrova+a+dovere+evolvere+la+propria+struttura+per+superare+l%E2%80%99ostacolo&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2021%2F06%2Fpensieri-psicologa-famiglia%2F&amp;title=Pensieri+quasi+quotidiani+di+una+psicologa+sulla+famiglia+%282021%29+di+Barbara+Calcinai+e+Linda+Savelli+%26%238211%3B+Recensione+del+libro&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2021/06/pensieri-psicologa-famiglia/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split" style="margin-top:40px; text-align:center;"> <span style="width:auto; float:none; margin: 0px auto; padding: 0px 5px 5px 5px; display:inline-block;  height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-footer_center awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_3"></span> </span> </span></div><div class="postnavi article-share-bottom"><div class="left"><a href="https://www.stateofmind.it/2021/06/declino-cognitivo-pensiero-negativo-ripetitivo/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>Il ruolo del pensiero negativo ripetitivo nell’insorgenza del declino cognitivo</a></div><div class="right"><a href="https://www.stateofmind.it/2021/06/impatto-covid19-doc/" rel="next" data-wpel-link="internal"><p>Successivo &raquo;</p>L’impatto del Covid-19 sul Disturbo Ossessivo-Compulsivo In Bambini, Adolescenti e Adulti: Una Review Narrativa</a></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><div class='AdvancedText'><div class="calltoaction"><div class="cta_contacts"> <span class="cta_img"> <a href="https://studicognitivi.it/contact-center/?utm_source=som&amp;utm_medium=cta&amp;utm_campaign=centriclinici" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/04/banner_centri_clinici_300x600.gif"  title="" /> </a> </span> </span></div></div></div></div><div class="widget-2 panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/tag/covid-19-emergenza-psicologica-coronavirus/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">COVID-19</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/tag/famiglia/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Famiglia</a></li></ul></div></div><div class="widget-3 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA"></span> <span id="WA_STATEOFMIND_MWEB_3"></span> </span> </span></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/elenaritratti" title="Elena Ritratti" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a> <a href="https://www.stateofmind.it/author/elenaritratti" title="Elena Ritratti" style="line-height:40px;" data-wpel-link="internal"><b>Elena Ritratti</b></a></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/category/divulgazione/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Contenuto DIVULGATIVO</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/category/recensioni/" style="background:#264C84;color:#FFF" data-wpel-link="internal">Recensioni</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_2"></span> <span id="WA_STATEOFMIND_MWEB_4"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div> <script type="text/javascript">var ad_test = document.createElement("script");
    ad_test.type = "text/javascript";
    ad_test.src = "/adblocker.js";
    document.head.appendChild(ad_test);
    window.setTimeout(function() {
      if(document.getElementById('pLxXiXXwFst3')){
        pLxXiXXwFst3='off';
      } else {
        pLxXiXXwFst3='on';
      }

      if(typeof ga !=='undefined'){
        ga('send','event','AdBlock',"status",pLxXiXXwFst3,{'nonInteraction':1});
      }
    }, 1000);</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"k6cQv1XnEV20iF", domain:"stateofmind.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=k6cQv1XnEV20iF" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-4b6bb526ac5ec7c335456666e35cfa96.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-a27ed11ef90b08eea98be4aaed09220a.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-bf0e935eb29ce20bb40e4505fc515f70.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202126' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-03a44829011f7f1d02d66061dfaa3871.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-7a55973e137653eeb377a725bc0b13c9.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-21d471c98a213bb614219c6b2d8a65cc.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-202126.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'186395',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '186395' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'https://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-calltoaction"> <a href="https://studicognitivi.it/contact-center/?utm_source=som&amp;utm_medium=cta&amp;utm_campaign=centriclinici" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2021/04/banner_centri_clinici_mobile_basso.gif" /> </a></li></ul></div> <img src="https://secure.adnxs.com/imptr?id=46798&cachebuster=[CACHEBUSTER]&t=2" width="1" height="1" /> <script type="text/javascript">window._seedtagq = window._seedtagq || [];
		window._seedtagq.push(['_setId', '1733-6645-01']);
		window._seedtagq.push(['iframe_mode']);
		(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624954959 -->