<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Sesso e comportamenti cooperativi nel mondo animale - Psicologia</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/a567e9230dc5fa1ec84c77081680984b.css" data-minify="1" /><meta name="description" content="Tra scimmie femmine il sesso è stato riscontrato come mezzo di inclusione e vicinanza emotiva ma sembra che questo non avvenga con partner di sesso opposto"/><link rel="canonical" href="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sesso e comportamenti cooperativi nel mondo animale - Psicologia" /><meta property="og:description" content="Tra scimmie femmine il sesso è stato riscontrato come mezzo di inclusione e vicinanza emotiva ma sembra che questo non avvenga con partner di sesso opposto" /><meta property="og:url" content="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Mondo Animale" /><meta property="article:tag" content="Sesso - Sessualità" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2019-11-20T08:20:30+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2019/11/Sesso-e-comportamenti-cooperativi-nel-mondo-animale-Psicologia.jpg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2019/11/Sesso-e-comportamenti-cooperativi-nel-mondo-animale-Psicologia.jpg" /><meta property="og:image:width" content="1360" /><meta property="og:image:height" content="730" /><meta property="og:image:alt" content="Sesso e comportamenti cooperativi nel mondo animale Psicologia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tra scimmie femmine il sesso è stato riscontrato come mezzo di inclusione e vicinanza emotiva ma sembra che questo non avvenga con partner di sesso opposto" /><meta name="twitter:title" content="Sesso e comportamenti cooperativi nel mondo animale - Psicologia" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2019/11/Sesso-e-comportamenti-cooperativi-nel-mondo-animale-Psicologia.jpg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Sesso e cooperatività inter-individuale: un modello animale Feed dei commenti" href="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-84507330ce6da0dfdee82516e399c26e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-2aaee1a528cf335b85ee754902cc783b.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-5447dd841a788cbbee4d9e3560cb7fea.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-c0318e07b4febf96a9bc9bc63da0573f.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=170147' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> <script async defer src="//edgecastcdn.net/000541/client/stateofmind/init.js" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-170147 single-format-standard desktop chrome"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"><div style="margin:0px auto; width:auto; height:auto; max-width:970px;" class="WEBADS" ><div id="WA_STATEOFMIND_WEB_TOP"></div></div><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="https://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-157603" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/fluid-sex-sessualita-fluida/" data-wpel-link="internal">fluIDsex</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-170147" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Sesso e cooperatività inter-individuale: un modello animale</h1><meta itemprop="headline" content="Sesso e comportamenti cooperativi nel mondo animale - Psicologia"><h2 class="article-subtitle" itemprop="description">Tra scimmie femmine il <strong>sesso</strong> è stato riscontrato come mezzo di inclusione e vicinanza emotiva ma sembra che questo non avvenga con partner di <strong>sesso</strong> opposto</h2><meta itemprop="datePublished" content="2019-11-20T09:20:30+00:00"/><meta itemprop="dateModified" content="2019-11-20T09:20:30+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="https://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="170147 https://www.stateofmind.it/?p=170147">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 170147 - Pubblicato il: 20 novembre 2019</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/giuliasamore" title="Giulia Samoré" data-wpel-link="internal">Giulia Samoré</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Giulia Samoré</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2019/11/Sesso-e-comportamenti-cooperativi-nel-mondo-animale-Psicologia-680x365.jpg" class="setborder" alt="Sesso e cooperatività inter-individuale: un modello animale" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2019/11/Sesso-e-comportamenti-cooperativi-nel-mondo-animale-Psicologia-680x365.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(227)" href="http://www.milano-sfu.it/?utm_source=stateofmind&amp;utm_medium=banner&amp;utm_campaign=som2019&amp;camp=som" rel="nofollow" target="_blank" data-wpel-link="external" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/07/SFU_Magistrale_indirizzi.gif" alt="SFU Magistrale" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/11/sesso-cooperativita-animali/" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;text=Sesso+e+cooperativit%C3%A0+inter-individuale%3A+un+modello+animale&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/11/sesso-cooperativita-animali/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Tra+scimmie+femmine+il+sesso+%C3%A8+stato+riscontrato+come+mezzo+di+inclusione+e+vicinanza+emotiva+ma+sembra+che+questo+non+avvenga+con+partner+di+sesso+opposto&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;title=Sesso+e+cooperativit%C3%A0+inter-individuale%3A+un+modello+animale&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">Le scimmie bonobo rappresentano un modello promettente per indagare la funzione della sessualità prosociale, in quanto le femmine di questa specie intrattengono tra di loro rapporti sessuali molto frequenti, accompagnati dall’instaurarsi di collaborazioni tra femmine della stessa comunità al fine di procacciare, difendere o condividere beni di consumo o per coordinare attacchi ai danni degli individui di sesso maschile.</span></p><p>&nbsp;</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_RECT"></span> <span id="WA_STATEOFMIND_MWEB_1"></span> </span> </span> L’<a href="https://www.stateofmind.it/tag/sesso/" data-wpel-link="internal">attività sessuale</a> nella specie umana, così come per tutti gli altri primati, non è confinata al periodo di fertilità della femmina, ma si estende anche ai periodi non fertili, come ad esempio durante l’amenorrea conseguente l’allattamento, durante la <a href="https://www.stateofmind.it/tag/gravidanza-e-genitorialita/" data-wpel-link="internal">gravidanza</a> o in menopausa; questa notevole recettività ha permesso che l’atto sessuale non esaurisse la propria potenzialità nella sola possibilità di un concepimento, bensì diventasse un importante momento della socializzazione e di costituzione di una coppia. L’attività erotica si è evoluta infatti nella specie umana e nelle altre specie monogame, come un momento di consolidamento di un rapporto diadico, ponendo gli individui in una relazione di fiducia reciproca, spesso implicando carattere di esclusività e di progettualità comune e, nell’eventualità che venga generata una prole, uno sforzo coordinato per il suo accudimento.</p><p>Tuttavia, osservando il comportamento socio-sessuale di specie a noi prossime, come le altre scimmie antropomorfe, è stato possibile riscontrare come tale attività non si consumasse esclusivamente nel contesto di uno scambio tra individui di sesso opposto, quindi verosimilmente con il fine ultimo della riproduzione, ma spesso vedesse coinvolti individui dello stesso sesso, sollevando l’ipotesi che vi potessero essere dei benefici secondari nell’utilizzare la sessualità come mezzo di socializzazione extra-diadica: al contrario di altre specie che si rivolgono ad esemplari del proprio sesso solo in assenza di un partner adeguato, in alcuni casi i rapporti con individui dello stesso sesso avvengono anche in presenza di potenziali partner sessuali disponibili o addirittura con frequenza equiparabile ai rapporti eterosessuali (Hohmann and Fruth, 2000; Idani, 1991; Ryu et al., 2015).</p><p>Sono state formulate diverse ipotesi sulle funzioni adattive di tale comportamento, che sembrano essere strettamente legate al contesto in cui esso emerge: nella maggioranza dei casi il comportamento sessuale verso individui dello stesso sesso si presenta infatti in associazione con comportamenti altamente coordinati e prosociali; talvolta sembra rappresentare un mezzo per abbassare la conflittualità interindividuale o come forma di riconciliazione dopo un conflitto. Il sesso tra individui dello stesso sesso può inoltre fungere da esercizio per l’affinamento dei rituali di accoppiamento adulti, oppure come mezzo per &#8216;tenere occupata&#8217; la concorrenza che non potrà conseguentemente accoppiarsi e riprodursi.</p><p>Una prova a sostegno della teoria della cooperazione sociale indotta dai comportamenti omosessuali è legata ai cambiamenti fisiologici che accompagnano l’esperienza sessuale, come ad esempio l’innalzamento dei livelli periferici dell’ormone <a href="https://www.stateofmind.it/tag/ossitocina/" data-wpel-link="internal">ossitocina</a>, coinvolto, com’è noto, nel consolidamento dei legami sociali selettivi e nell&#8217;aumento dei comportamenti cooperativi in una moltitudine di specie, incluso l’Uomo (Gangestad and Grebe, 2017).</p><p>La ricerca, che si è focalizzata sul ruolo di tale ormone nel più ampio contesto della sessualità, ha riscontrato come esso correli positivamente con l’esibizione di un comportamento coordinato e cooperativo in relazioni sociali selettive, come ad esempio tra una madre e la sua prole (Feldman, 2012), tra i due membri di una coppia (Grewen et al., 2005; Schneiderman et al., 2012) e tra individui dall’alleanza comprovata (Crockforder al., 2013). Nell’essere umano e in altre scimmie antropomorfe, come ad esempio gli scimpanzè, vi sono evidenze a supporto dell’idea che il sistema dell’ossitocina endogena sia stato co-optato dalla sua originaria funzione legata alla maternità e la riproduzione, per facilitare la vicinanza emotiva e cooperatività in una gamma più ampia di partner sociali (De Dreu, 2012; Nagasawa et al., 2010; Samuni et al., 2017).</p><p>Tra i nostri cugini più prossimi, le scimmie bonobo (Pan Paniscus) rappresentano un modello particolarmente promettente per indagare la funzione della sessualità prosociale, in quanto le femmine di questa specie intrattengono tra di loro rapporti sessuali molto frequenti, al pari se non superiori a quelli consumati con la controparte maschile, accompagnati dall’instaurarsi di collaborazioni tra femmine della stessa comunità al fine di procacciare, difendere o condividere beni di consumo potenzialmente monopolizzabili, o per coordinare attacchi ai danni degli individui di sesso maschile.</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_books awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id=""></span> <span id="WA_STATEOFMIND_WEB_RECT_2"></span> <span id="WA_STATEOFMIND_MWEB_4"></span> </span> </span> Se da un lato quindi le attività erotiche tra scimmie femmine, ovvero strusciamenti genito-genitali o GG-rubbing, sono state riscontrate come mezzo di inclusione e vicinanza emotiva tra individui non consanguinei (Yamamoto, 2015; Goldstone et al., 2016), sembra che contrariamente a quanto avviene nella nostra specie lo stesso non avvenga con partner di sesso opposto e che l’atto sessuale non riproduttivo abbia lo scopo di ridurre l’aggressività sessuale maschile e di creare incertezze circa la paternità, che spiegherebbe l’insolita infrequenza di attacchi infanticidi in questa specie.</p><p>Un recente studio di Moscovice et al. (2019), condotto nella riserva naturale dei bonobo Bompusa presso LuiKotale, nella Repubblica democratica del Congo, ha permesso di analizzare il comportamento sessuale di una comunità di primati composta da una quarantina di individui consanguinei e non, mettendo in diretto confronto le attività sessuali che hanno visto impegnati individui di sesso opposto, con quelle dirette ad individui dello stesso sesso, in termini di comportamento cooperativo, vicinanza emotiva (dimostrata nei termini di una tolleranza alla prossimità fisica solitamente associata alla predilezione specifica per un individuo) e livelli di ossitocina periferica rilevata.</p><p>Le diverse coppie impegnate in comportamenti sessuali non riproduttivi sono state analizzate per determinare un Indice Composito di Relazione Diadica (n.d.t.: Dyadic Composite Relational Index su modello di Crockford et al., 2013), dedotto considerando tutti i comportamenti socialmente positivi comuni, come ad esempio il grooming (n.d.t.: toelettatura) o la prossimità fisica, i comportamenti sociali positivi rari, come l’offrire supporto all’interno di alleanze o condividere il cibo, ed infine i comportamenti sociali di stampo negativo, come l’aggressione interindividuale.</p><p>Sono state analizzate in questo modo 971 attività sessuali distinte, riscontrando come la maggioranza di esse vedesse coinvolti individui femmine (65%) e nella quasi totalità dei casi era rappresentata da uno strusciamento genitale. Un ulteriore 34% degli eventi erotici coinvolgeva diadi intersessuali, ma la maggioranza di tali eventi consisteva nella copulazione (83,5%); solo nell’1% delle osservazioni erano coinvolti due individui di sesso maschile.</p><p>La maggior parte di tali attività sessuali avveniva in concomitanza con il consumo di cibo, momento nel quale le femmine dei bonobo formano alleanze escludendo i maschi, anche con attacchi aggressivi. In linea con l’ipotesi degli autori, tali momenti erano caratterizzati da una predilezione statisticamente rilevante per i contatti erotici in diadi composte da femmine (Sex Preference Hypothesis). Al contempo, si è potuto constatare come allo strusciamento genito-genitale seguisse preferibilmente un periodo di vicinanza prossimale, rispetto a quanto avveniva nelle copule che vedevano coinvolti individui di sesso diverso (56% vs. 35%): si è riscontrato come esemplari che avessero una distanza &lt;1 metro, avessero più probabilità di restare in prossimità l’uno dell’altro a seguito di uno strusciamento genitale rispetto a quanto avvenisse a seguito di un rapporto vaginale.</p><p>Per quanto riguarda i livelli di ossitocina rilevati nelle urine, si è riscontrato come le femmine di bonobo esibissero pattern di attivazione fisiologica differenti a seguito delle diverse attività sessuali: tale indice si innalzava in maniera rilevante a seguito delle interazioni tra due femmine ed in particolare al genital rubbing, al contrario, a seguito di una copula, i livelli di ossitocina apparivano inalterati rispetto alla baseline.</p><p>Per concludere, i risultati ottenuti dallo studio di Moscovice e colleghi (2019) supportano l’ipotesi che le interazioni sessuali che esulino dallo scopo riproduttivo possano fungere come un potente meccanismo per stringere alleanze tra membri dello stesso sesso, consentendo di guadagnare supporto sociale, condivisione delle risorse e mutua difesa.</p><p>&nbsp;</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-170147" class="post-ratings"  data-nonce="49fc5f6c8f"><img id="rating_170147_1" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(170147, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_170147_2" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(170147, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_170147_3" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(170147, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_170147_4" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(170147, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_170147_5" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(170147, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>1</strong>, media: <strong>5,00</strong> su 5)</div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/';
				var disqus_identifier = '170147 https://www.stateofmind.it/?p=170147';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'Sesso e cooperatività inter-individuale: un modello animale';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=170147';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/psicologia/" data-wpel-link="internal"><span itemprop="articleSection">Psicologia</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/mondo-animale/" data-wpel-link="internal">Mondo Animale</a>, <a class="info-item-link" href="https://www.stateofmind.it/tag/sesso/" data-wpel-link="internal">Sesso - Sessualità</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/giuliasamore" title="Giulia Samoré" data-wpel-link="internal"><b>Giulia Samoré</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2015/06/senso-societa-scimpanze/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Più umani degli umani? Il senso della società negli scimpanzé - Immagine: 83580577" data-lazy-srcset="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-150x150.jpg 150w, https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-75x75.jpg 75w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="111049" data-permalink="https://www.stateofmind.it/2015/06/senso-societa-scimpanze/piu-umani-degli-umani-il-senso-della-societa-negli-scimpanze_fotolia_83580577_kraken/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken.jpg" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Più umani degli umani? Il senso della società negli scimpanzé &#8211; Immagine: 83580577" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken.jpg" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Più umani degli umani? Il senso della società negli scimpanzé - Immagine: 83580577" srcset="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-150x150.jpg 150w, https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="111049" data-permalink="https://www.stateofmind.it/2015/06/senso-societa-scimpanze/piu-umani-degli-umani-il-senso-della-societa-negli-scimpanze_fotolia_83580577_kraken/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken.jpg" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Più umani degli umani? Il senso della società negli scimpanzé &#8211; Immagine: 83580577" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2015/06/Più-umani-degli-umani-Il-senso-della-società-negli-scimpanzé_Fotolia_83580577_kraken.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2015/06/senso-societa-scimpanze/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Più umani degli umani? Il senso della società negli scimpanzé</a></h4><div class="excerpt">Numerosi studi, tra cui quelli di de Waal, confermano l'esistenza di uno spiccato senso di cooperazione e organizzazione sociale tra i primati non umani.</div></div></div><div class="bibliobox"><h3>Bibliografia</h3><div class="bibliobox-content"><ul><li>Moscovice, L.R., Surbeck, M., Fruth, B., Hohmann, G., Jaeggi, A.V., Deschner, T., (2019). <a href="https://www.sciencedirect.com/science/article/pii/S0018506X19301503?via%3Dihub" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">The cooperative sex: Sexual interactions among female bonobos are linked to increases in oxytocin, proximity and coalitions<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Hormones and Behavior, 116:104581. doi.org/10.1016/j.yhbeh.2019.104581</li><li>Hohmann, G., &amp; Fruth, B. (2000). Use and function of genital contacts among female bonobos. Animal Behaviour, 60(1), 107-120.</li><li>Idani, G. I. (1991). Social relationships between immigrant and resident bonobo (Pan paniscus) females at Wamba. Folia primatologica, 57(2), 83-95.</li><li>Ryu, H., Hill, D. A., &amp; Furuichi, T. (2015). <a href="https://brill.com/view/journals/beh/152/3-4/article-p285_3.xml" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Prolonged maximal sexual swelling in wild bonobos facilitates affiliative interactions between females<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Behaviour, 152(3-4), 285-311.</li><li>Gangestad, S. W., &amp; Grebe, N. M. (2017). <a href="https://www.sciencedirect.com/science/article/abs/pii/S0018506X16300733" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Hormonal systems, human social bonding, and affiliation<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Hormones and behavior, 91, 122-135.</li><li>Feldman, R. (2012). Oxytocin and social affiliation in humans. Hormones and behavior, 61(3), 380-391.</li><li>Grewen, K. M., Girdler, S. S., Amico, J., &amp; Light, K. C. (2005). Effects of partner support on resting oxytocin, cortisol, norepinephrine, and blood pressure before and after warm partner contact. Psychosomatic medicine, 67(4), 531-538.</li><li>Schneiderman, I., Zagoory-Sharon, O., Leckman, J. F., &amp; Feldman, R. (2012). Oxytocin during the initial stages of romantic attachment: relations to couples’ interactive reciprocity. Psychoneuroendocrinology, 37(8), 1277-1285.</li><li>Crockford, C., Wittig, R. M., Langergraber, K., Ziegler, T. E., Zuberbühler, K., &amp; Deschner, T. (2013). Urinary oxytocin and social bonding in related and unrelated wild chimpanzees. Proceedings of the Royal Society B: Biological Sciences, 280(1755), 20122765.</li><li>De Dreu, C. K. (2012). Oxytocin modulates cooperation within and competition between groups: an integrative review and research agenda. Hormones and behavior, 61(3), 419-428.</li><li>Nagasawa, M., Kikusui, T., Onaka, T., &amp; Ohta, M. (2009). Dog&#8217;s gaze at its owner increases owner&#8217;s urinary oxytocin during social interaction. Hormones and Behavior, 55(3), 434-441.</li><li>Samuni, L., Preis, A., Mundry, R., Deschner, T., Crockford, C., &amp; Wittig, R. M. (2017). <a href="https://www.pnas.org/content/114/2/268.short" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Oxytocin reactivity during intergroup conflict in wild chimpanzees<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Proceedings of the National Academy of Sciences, 114(2), 268-273.</li><li>Yamamoto, S. (2015). <a href="https://brill.com/view/journals/beh/152/3-4/article-p335_5.xml" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Non-reciprocal but peaceful fruit sharing in wild bonobos in Wamba<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Behaviour, 152(3-4), 335-357.</li><li>Goldstone, L. G., Sommer, V., Nurmi, N., Stephens, C., &amp; Fruth, B. (2016). <a href="https://link.springer.com/article/10.1007/s10329-016-0522-6" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Food begging and sharing in wild bonobos (Pan paniscus): assessing relationship quality?<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Primates, 57(3), 367-376.</li></ul></div></div></div><div class="OUTBRAIN" data-src="https://www.stateofmind.it/2019/11/sesso-cooperativita-animali/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2019 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/11/sesso-cooperativita-animali/" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;text=Sesso+e+cooperativit%C3%A0+inter-individuale%3A+un+modello+animale&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/11/sesso-cooperativita-animali/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Tra+scimmie+femmine+il+sesso+%C3%A8+stato+riscontrato+come+mezzo+di+inclusione+e+vicinanza+emotiva+ma+sembra+che+questo+non+avvenga+con+partner+di+sesso+opposto&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F11%2Fsesso-cooperativita-animali%2F&amp;title=Sesso+e+cooperativit%C3%A0+inter-individuale%3A+un+modello+animale&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/11/sesso-cooperativita-animali/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split" style="margin-top:40px; text-align:center;"> <span style="width:auto; float:none; margin: 0px auto; padding: 0px 5px 5px 5px; display:inline-block;  height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-footer_center awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_3"></span> </span> </span></div><div class="postnavi article-share-bottom"><div class="left"><a href="https://www.stateofmind.it/2019/11/studio-clinico-san-giorgio-openday/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>Open Day Studio Clinico San Giorgio: aperitivo e presentazione del nuovo centro &#8211; Milano, 03 Dicembre 2019</a></div><div class="right"><a href="https://www.stateofmind.it/2019/11/mente-dietro-fame-recensione/" rel="next" data-wpel-link="internal"><p>Successivo &raquo;</p>La mente dietro la fame (2019) di Stefania Rossi &#8211; Recensione del libro</a></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/tag/mondo-animale/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Mondo Animale</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/tag/sesso/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Sesso - Sessualità</a></li></ul></div></div><div class="widget-2 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA"></span> <span id="WA_STATEOFMIND_MWEB_3"></span> </span> </span></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psicologia/" style="background:#990000;color:#FFF" data-wpel-link="internal">Psicologia</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/giuliasamore" title="Giulia Samoré" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a> <a href="https://www.stateofmind.it/author/giuliasamore" title="Giulia Samoré" style="line-height:40px;" data-wpel-link="internal"><b>Giulia Samoré</b></a></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/rassegna-stampa/" style="background:#1d862a;color:#FFF" data-wpel-link="internal">Flash News</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_2"></span> <span id="WA_STATEOFMIND_MWEB_4"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-d0dd9c824c98434ed850246abf286eee"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-38051909131903861faba1a1bcf98fe1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-62f8480e3a191a9f2d659405248c3142.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-bb48c622ef9b3b26ae64b53eb6cb584f.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-1d6af640f08af2d9c6bca80cef1fbcd4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-296de79c3a199208d13dd61eaae86051.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-843f695d40e8892247cb7dac21d5bbd2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'170147',tz:'1',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '170147' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'https://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <img src="https://secure.adnxs.com/imptr?id=46798&cachebuster=[CACHEBUSTER]&t=2" width="1" height="1" /> <script type="text/javascript">window._seedtagq = window._seedtagq || [];
		window._seedtagq.push(['_setId', '1733-6645-01']);
		window._seedtagq.push(['iframe_mode']);
		(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574240246 -->