<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%7CPT+Sans" /><link rel="stylesheet" href="http://www.stateofmind.it/wp-content/cache/min/1/3e6641272d9265c505046cdb253068ab.css" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="http://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="http://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="http://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="http://www.stateofmind.it/xmlrpc.php" /><title>Pedagogista ed Educatore a scuola - Intervista al Presidente dell&#039; APEI</title><meta name="description" content="Pedagogista ed educatore sono professionisti con precise competenze scientifiche e metodologiche che intervengono nel naturale processo di crescita e di sviluppo nell’ottica dell’educazione permanente e della prevenzione​ ​educativa​ ​primaria, portando l’accento sulla centralità dell’alunno nel processo educativo."/><link rel="canonical" href="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pedagogista ed Educatore a scuola - Intervista al Presidente dell&#039; APEI" /><meta property="og:description" content="Pedagogista ed educatore sono professionisti con precise competenze scientifiche e metodologiche che intervengono nel naturale processo di crescita e di sviluppo nell’ottica dell’educazione permanente e della prevenzione​ ​educativa​ ​primaria, portando l’accento sulla centralità dell’alunno nel processo educativo." /><meta property="og:url" content="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Apprendimento" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2018-07-02T09:43:21+02:00" /><meta property="fb:admins" content="628127910" /><meta property="fb:admins" content="100001543314574" /><meta property="og:image" content="http://www.stateofmind.it/wp-content/uploads/2018/06/APEI-Associazione-Nazionale-dei-Pedagogisti-ed-Educatori-Italiani_OK.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="365" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pedagogista ed educatore sono professionisti con precise competenze scientifiche e metodologiche che intervengono nel naturale processo di crescita e di sviluppo nell’ottica dell’educazione permanente e della prevenzione​ ​educativa​ ​primaria, portando l’accento sulla centralità dell’alunno nel processo educativo." /><meta name="twitter:title" content="Pedagogista ed Educatore a scuola - Intervista al Presidente dell&#039; APEI" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="http://www.stateofmind.it/wp-content/uploads/2018/06/APEI-Associazione-Nazionale-dei-Pedagogisti-ed-Educatori-Italiani_OK.jpg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.stateofmind.it\/","name":"State Of Mind","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stateofmind.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.stateofmind.it\/2018\/07\/pedagogista-educatore-apei\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"#organization","name":"State of Mind","logo":"http:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="http://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="http://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Il pedagogista e l&#8217;educatore a scuola. Intervista all&#8217;Associazione Pedagogisti Educatori Italiani (APEI) Feed dei commenti" href="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='http://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.4' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-2e6041c816395955fad469a0416e5b90.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-fa254b728f8de304151fd8e539a132d5.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js?ver=4.9.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-91c122b2b41d1ad058cd2509bedfb148.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js?ver=4.9.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-a8e0f40e4fd7f520d0419429a5b86902.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://www.stateofmind.it/?p=155995' /><link rel="alternate" type="application/json+oembed" href="http://www.stateofmind.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.stateofmind.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&#038;format=xml" /><link rel="stylesheet" type="text/css" href="http://www.stateofmind.it/wp-content/plugins/most-shared-posts/most-shared-posts.css"> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> </head><body class="post-template-default single single-post postid-155995 single-format-standard desktop"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="http://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="http://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="http://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="http://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="http://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="http://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="http://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="http://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="http://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('http://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="http://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="http://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="http://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706"><div class="wrapper"><div id="som-post-155995" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Il pedagogista e l&#8217;educatore a scuola. Intervista all&#8217;Associazione Pedagogisti Educatori Italiani (APEI)</h1><meta itemprop="headline" content="Pedagogista ed Educatore a scuola - Intervista al Presidente dell' APEI"><h2 class="article-subtitle" itemprop="description">Pedagogista ed educatore sono professionisti con precise competenze scientifiche e metodologiche che intervengono nel naturale processo di crescita e di sviluppo nell’ottica dell’educazione permanente e della prevenzione​ ​educativa​ ​primaria, portando l’accento sulla centralità dell’alunno nel processo educativo.</h2><meta itemprop="datePublished" content="2018-07-02T09:43:21+00:00"/><meta itemprop="dateModified" content="2018-07-02T09:43:21+00:00"/><meta itemprop="mainEntityOfPage" content="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="http://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> 0 Commenti </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 155995 - Pubblicato il: 02 luglio 2018</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="http://www.stateofmind.it/author/angelaganci" title="Angela Ganci" data-wpel-link="internal">Angela Ganci</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Angela Ganci</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.stateofmind.it/wp-content/uploads/2018/06/APEI-Associazione-Nazionale-dei-Pedagogisti-ed-Educatori-Italiani_OK-680x365.jpg" class="setborder" alt="Il pedagogista e l&#8217;educatore a scuola. Intervista all&#8217;Associazione Pedagogisti Educatori Italiani (APEI)" itemprop="image"/><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2018/06/APEI-Associazione-Nazionale-dei-Pedagogisti-ed-Educatori-Italiani_OK-680x365.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(215)" href="http://bit.ly/2GojQ2T" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/sfu-banner-magistrale-03-2018-temporaneo.gif"alt="SFU BANNE MAGISTRALE 2018-03" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2018/07/pedagogista-educatore-apei/" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;text=Il+pedagogista+e+l%26%238217%3Beducatore+a+scuola.+Intervista+all%26%238217%3BAssociazione+Pedagogisti+Educatori+Italiani+%28APEI%29&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2018/07/pedagogista-educatore-apei/" class="social-button ot-pluss" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Pedagogista+ed+educatore+sono+professionisti+con+precise+competenze+scientifiche+e+metodologiche+che+intervengono+nel+naturale+processo+di+crescita+e+di+sviluppo+nell%E2%80%99ottica+dell%E2%80%99educazione+permanente+e+della+prevenzione%E2%80%8B+%E2%80%8Beducativa%E2%80%8B+%E2%80%8Bprimaria%2C+portando&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;title=Il+pedagogista+e+l%26%238217%3Beducatore+a+scuola.+Intervista+all%26%238217%3BAssociazione+Pedagogisti+Educatori+Italiani+%28APEI%29&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">L’<strong>APEI</strong>, sin dalla sua fondazione nel 2007, ha sempre ritenuto che la scuola fosse uno dei principali ambiti di intervento del <strong>pedagogista</strong> e dell’ <strong>educatore</strong>, promuovendo un intenso lavoro culturale e di politica professionale in tutto il territorio nazionale tramite laboratori, seminari e convegni.</span></p><p>&nbsp;</p><p>Infanzia e adolescenza: fasi sensibili dell’età evolutiva, dove l’attenzione e la cura del bambino/adolescente investono l’armonia fisica, psicologica, relazionale, e dove la cura interessa le agenzie educative per eccellenza chiamate a monitorare e stimolare lo sviluppo dell’adulto di domani, scuola e famiglia.</p> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_article_main awb-centre conpecetta"  style="width:310px; float:none; height:280px; margin: 3px auto 3px auto;" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="6809320792"										></ins> <script>if(false){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span><p>In un concerto di compiti evolutivi che struttureranno la <a href="http://www.stateofmind.it/tag/personalita-tratti-di-personalita/" data-wpel-link="internal">personalità</a> adulta, le figure dell’ <strong>educatore</strong> e del <strong>pedagogista</strong> assumono un ruolo essenziale nel facilitare l’attuazione del processo educativo. Quale ruolo specifico ha oggi il <strong>pedagogista</strong> a scuola, quali problemi incontra (e con questi la scuola e l’educazione nel suo complesso) in una società in cui diverse emergenze educative risultano preminenti, e in cui il bambino e l’adolescente ricercano un posto che restituisca il senso della loro esistenza?</p><h2>Chi sono pedagogisti ed educatori?</h2><blockquote><p><em>I <strong>pedagogisti</strong> e gli <strong>educatori professionali</strong> socio-pedagogici sono professionisti con precise competenze scientifiche e metodologiche che intervengono nel naturale processo di crescita e di sviluppo della persona, nell’ottica dell’educazione permanente e della prevenzione​ ​educativa​ ​primaria, e puntano l’accento sulla centralità dell’alunno nel processo educativo, con uno sguardo centrato sulla persona ancor prima che sulla performance, senza il quale si sperimenta la fatica a dare risposte alle innumerevoli problematiche esistenziali, sociali, relazionali e di ricerca di senso dei bambini e degli adolescenti</em> – spiega Samuele Amendola, educatore professionale e presidente dell’<strong>Associazione Pedagogisti Educatori Italiani (APEI)</strong> per la Sicilia – <em>L’ <strong>educatore professionale</strong> socio-pedagogico e il <strong>pedagogista</strong>, esperti della relazione educativa, costituiscono all’interno della scuola quelle risorse indispensabili ad attivare una rete, aiutando tutti coloro che fanno parte dell’ambiente scolastico (famiglie, docenti, extra scuola&#8230;) a dare il proprio contributo in collegialità, avendo sempre come punto di riferimento il bambino, l’alunno, protagonista del suo <a href="http://www.stateofmind.it/tag/apprendimento/" data-wpel-link="internal">apprendimento</a> e della creazione di un personale progetto di vita.</em></p></blockquote><p>Una rete che sia responsiva alle esigenze degli alunni, che collabori per un progetto di realizzazione del Sé che investa il futuro, e che contrasti solitudini e impotenze educative.</p><h2>L&#8217;importanza di fare rete</h2><blockquote><p><em>La principale criticità che oggi il contesto scolastico vive è la solitudine, solitudine degli insegnanti, spesso lasciati soli nel loro tanto difficile quanto fondamentale ruolo, ma anche solitudine dei genitori, delle famiglie. È importante quindi spezzare questa solitudine attraverso l’elaborazione di progetti comuni, attraverso la compartecipazione, attraverso il fare rete anche con il territorio. Un fare rete che agisca in senso proattivo e progettuale: in quest’ottica il <strong>pedagogista</strong> e l’ <strong>educatore</strong>, prima ancora che ricercare le cause di una determinata emergenza, intervengono su ciò che emerge o che ha bisogno di emergere in termini di progettualità educativa, di espressione e realizzazione personale, di originalità e <a href="http://www.stateofmind.it/tag/creativita/" data-wpel-link="internal">creatività</a> nell’ottica del pensami adulto. Quel pensami adulto di cui parlava Mario Tortello, cioè il preparare insieme all’alunno e, a tutti coloro che fanno parte del suo mondo, un progetto formativo, culturale e professionale nel quale sarà presente la visione della persona che egli sarà domani.</em></p></blockquote><p>Un collaborare che facilita il lavoro complesso, talora frustrante, del docente e che diventa per il docente stesso momento di arricchimento professionale e personale.</p><p><em> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article_books awb-centre conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(217)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Clinica2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif"alt="NETWORK CLINICA " width="300" height="250" /><noscript><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-2-terapeuta-desktop.gif"alt="NETWORK CLINICA " width="300" height="250" /></noscript></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span> </em></p><blockquote><p><em>Come <strong>APEI</strong> riteniamo che non sia più possibile derubricare l’educazione a un problema di emergenza estemporaneo.</em> – continua Amendola – <em>La scuola e la famiglia necessitano di una figura di raccordo, attenta alle biografie umane e volta ad accompagnare gli alunni senza classificarli o diagnosticarli. Chiedono dei professionisti capaci di mediare quella complessità che a volte può sembrare disorientante e difficile da gestire. Ecco perché lo Stato italiano forma <strong>pedagogisti</strong> ed <strong>educatori</strong>, per svolgere quelle funzioni che non possono essere umanamente sostenute, nella loro articolazione ricca e necessaria, dall’attuale formazione del corpo docente, ma che sono individuate come prioritarie per connettere realmente la scuola al tessuto vitale del territorio. Nella scuola c’è bisogno di ripresa della <strong>ricerca pedagogica</strong> e scientifica, di una ricerca e sperimentazione frutto dell’alleanza tra <strong>pedagogia</strong> e neurologia (neuropedagogia) con le sue ricadute didattiche; in quest’ottica la presenza di <strong>pedagogisti</strong> ed <strong>educatori</strong> a scuola consentirebbe anche agli insegnanti di avvalersi di efficaci <strong>strumenti etico-pedagogici</strong> e didattico-scientifici per svolgere al meglio le loro funzioni</em>.</p></blockquote><h2>Alla luce quindi dell’importanza educativa e sociale della figura del pedagogista in che modo APEI sostiene la figura dell’ educatore a scuola?</h2><blockquote><p><em>L’<strong>APEI</strong>, sin dalla sua fondazione nel 2007, ha sempre ritenuto che la scuola fosse uno dei principali ambiti di intervento del <strong>pedagogista</strong> e dell’ <strong>educatore</strong>, promuovendo un intenso lavoro culturale e di politica professionale in tutto il territorio nazionale tramite laboratori, seminari e convegni. – </em>conclude Amendola<em> – Nel 2015, in occasione della consultazione del Governo per la scrittura della Riforma La Buona Scuola, l’<strong>APEI</strong> ha avanzato la proposta di prevedere in organico scolastico queste due importantissime figure: proposta che risultò essere la più votata in assoluto sul sito del Miur. Da quest’anno le professioni di <strong>educatore professionale</strong> socio-pedagogico e di <strong>pedagogista</strong> sono state riconosciute dallo Stato, con la Legge 205/2017, dove sono stati convogliati i punti essenziali del Disegno di Legge Iori, che segna uno spartiacque nel mondo delle <strong>professioni educative</strong>.</em></p></blockquote><div id="attachment_155999" style="max-width: 310px" class="wp-caption aligncenter"><img data-attachment-id="155999" data-permalink="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/salvatore-amendola_ok/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;pc&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529410841&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvatore Amendola" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" class="wp-image-155999 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" alt="Salvatore Amendola" width="300" height="300" data-lazy-srcset="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg 300w, http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img data-attachment-id="155999" data-permalink="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/salvatore-amendola_ok/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;pc&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529410841&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvatore Amendola" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" class="wp-image-155999 size-full" src="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg" alt="Salvatore Amendola" width="300" height="300" srcset="http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK.jpg 300w, http://www.stateofmind.it/wp-content/uploads/2018/06/Salvatore-Amendola_OK-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="wp-caption-text">Salvatore Amendola &#8211; Educatore professionale e presidente dell’Associazione Pedagogisti Educatori Italiani (APEI) per la Sicilia</p></div><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-155995" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="7472d0b3aa"><img id="rating_155995_1" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(155995, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_155995_2" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(155995, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_155995_3" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(155995, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_155995_4" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(155995, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_155995_5" src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(155995, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>1</strong>, media: <strong>5,00</strong> su 5)</div><meta itemprop="headline" content="Pedagogista ed Educatore a scuola - Intervista al Presidente dell' APEI" /><meta itemprop="description" content="L&rsquo;APEI, sin dalla sua fondazione nel 2007, ha sempre ritenuto che la scuola fosse uno dei principali ambiti di intervento del pedagogista e dell&rsquo; educatore, promuovendo un intenso lavoro culturale e d..." /><meta itemprop="datePublished" content="2018-07-02T09:43:21+00:00" /><meta itemprop="dateModified" content="2018-07-02T09:43:21+00:00" /><meta itemprop="url" content="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" /><meta itemprop="author" content="Angela Ganci" /><meta itemprop="mainEntityOfPage" content="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2018/06/APEI-Associazione-Nazionale-dei-Pedagogisti-ed-Educatori-Italiani_OK-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="State of Mind" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/topic/attualita/" data-wpel-link="internal"><span itemprop="articleSection">Attualità</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/tag/apprendimento/" data-wpel-link="internal">Apprendimento</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="http://www.stateofmind.it/author/angelaganci" title="Angela Ganci" data-wpel-link="internal"><b>Angela Ganci</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Sono citati nel testo:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/bibliography/amendola-samuele/" data-wpel-link="internal">Amendola Samuele</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Università e centri di ricerca:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/university/associazione-pedagogisti-educatori-italiani-apei/" data-wpel-link="internal">Associazione Pedagogisti Educatori Italiani - APEI</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="http://www.stateofmind.it/category/interviste/" data-wpel-link="internal">Interviste</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="http://www.stateofmind.it/2017/03/educazione-razionale-emotiva-contesto-scolastico/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="L&#039; approccio cognitivo-comportamentale tra i banchi di scuola l&#039; Educazione Razionale Emotiva nel contesto scolastico" data-attachment-id="144192" data-permalink="http://www.stateofmind.it/2017/03/educazione-razionale-emotiva-contesto-scolastico/l-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-educazione-razionale-emotiva-nel-contesto-scolastico/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico.jpg" data-orig-size="680,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217; approccio cognitivo-comportamentale tra i banchi di scuola l&#8217; Educazione Razionale Emotiva nel contesto scolastico" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico-300x161.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico.jpg" /><noscript><img width="100" height="100" src="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="L&#039; approccio cognitivo-comportamentale tra i banchi di scuola l&#039; Educazione Razionale Emotiva nel contesto scolastico" data-attachment-id="144192" data-permalink="http://www.stateofmind.it/2017/03/educazione-razionale-emotiva-contesto-scolastico/l-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-educazione-razionale-emotiva-nel-contesto-scolastico/" data-orig-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico.jpg" data-orig-size="680,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217; approccio cognitivo-comportamentale tra i banchi di scuola l&#8217; Educazione Razionale Emotiva nel contesto scolastico" data-image-description="" data-medium-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico-300x161.jpg" data-large-file="http://www.stateofmind.it/wp-content/uploads/2017/03/L-approccio-cognitivo-comportamentale-tra-i-banchi-di-scuola-l-Educazione-Razionale-Emotiva-nel-contesto-scolastico.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="http://www.stateofmind.it/2017/03/educazione-razionale-emotiva-contesto-scolastico/" class="tm_lcptu_post_title_link" data-wpel-link="internal">L' approccio cognitivo-comportamentale tra i banchi di scuola: l' Educazione Razionale Emotiva nel contesto scolastico</a></h4><div class="excerpt">L' Educazione Razionale Emotiva nel contesto scolastico si configura come una strategia preventiva per il benessere emotivo di bambini e adolescenti.</div></div></div></div><div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2018 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2018/07/pedagogista-educatore-apei/" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;text=Il+pedagogista+e+l%26%238217%3Beducatore+a+scuola.+Intervista+all%26%238217%3BAssociazione+Pedagogisti+Educatori+Italiani+%28APEI%29&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2018/07/pedagogista-educatore-apei/" class="social-button ot-pluss" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Pedagogista+ed+educatore+sono+professionisti+con+precise+competenze+scientifiche+e+metodologiche+che+intervengono+nel+naturale+processo+di+crescita+e+di+sviluppo+nell%E2%80%99ottica+dell%E2%80%99educazione+permanente+e+della+prevenzione%E2%80%8B+%E2%80%8Beducativa%E2%80%8B+%E2%80%8Bprimaria%2C+portando&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F&amp;title=Il+pedagogista+e+l%26%238217%3Beducatore+a+scuola.+Intervista+all%26%238217%3BAssociazione+Pedagogisti+Educatori+Italiani+%28APEI%29&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2018/07/pedagogista-educatore-apei/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split"><div class="main-split-left"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_left awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(218)" href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=bannerize&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/sc-network-calltoaction-desktop.gif"alt="DEFAULT SU NETWORK FORMAZIONE" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div><div class="main-split-right"> <span style="width:310px; float:none; margin: 3px auto 3px auto; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-footer_right awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(219)" href="http://studicognitivi.it/psicologia-psicoterapia/?utm_source=stateofmind&amp;utm_medium=footer_right&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"><img src="http://www.stateofmind.it/wp-content/uploads/2018/03/studi-cognitivi-clinica-2018-banner-1-centro-di-psicoterapia-desktop.gif"alt="NETWORK CLINICA 2 - footer right" width="300" height="250" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span></div></div><div class="postnavi article-share-bottom"><div class="left"><a href="http://www.stateofmind.it/2018/07/spazio-interpersonale/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>Il tono delle interazioni sociali influenza il nostro spazio interpersonale</a></div><div class="right"><a href="http://www.stateofmind.it/2018/07/psicoanalisi-fisica-quantistica/" rel="next" data-wpel-link="internal"><p>Successivo &raquo;</p>Uno sguardo sull&#8217;universo di analogie tra la psicologia dinamica e la fisica quantistica</a></div><div class="clear"></div></div></div><div id="comments"></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="fixed-sidebar"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/tag/apprendimento/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Apprendimento</a></li></ul></div></div><div class="widget-2 last panel"><div class='AdvancedText'><div class="calltoaction"> <span class="cta_text">Diventare Psicoterapeuta</span><div class="cta_contacts"> <span class="cta_img"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_img_link ext-link" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;image&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <img src="http://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTION-DESKTOP.gif" title="Diventare Psicoterapeuta"> </a> </span> </span> <span class="cta_button"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" class="cta_button_link button ext-link wpel-icon-right" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Call to Action&#039;, &#039;button&#039;, &#039;&#039;);" data-wpel-link="external" target="_blank" rel="follow"> <span>Scopri le scuole di Psicoterapia</span> <span class="wpel-icon wpel-image wpel-icon-5"></span></a> </span> </span></div></div></div></div></div><div class="main-nosplit" id="scrolling-sidebar"><div class="widget-1 first panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span class="wp_bnnatcode_wp_bnn wp_bnn adsense_sidebar_top awb-center"  style="width:300px; float:none; height:270px; margin: 3px auto 3px auto;" > <span class="wp_bnn_cnt" style=""> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"					style="width:300px;height:250px"					data-ad-client="ca-pub-6258761810210343"					data-ad-slot="1443879594"										></ins> <script>if(true){						var check = false;						(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true ; })(navigator.userAgent||navigator.vendor||window.opera);						if(check==false){							(adsbygoogle = window.adsbygoogle || []).push({});						}					}else{						(adsbygoogle = window.adsbygoogle || []).push({});					}</script> </span> </span></div></div><div class="widget-2 panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/topic/attualita/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Attualità</a></li></ul></div></div><div class="widget-3 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="http://www.stateofmind.it/author/angelaganci" title="Angela Ganci" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.stateofmind.it/wp-content/uploads/2015/03/Dr.ssa-Angela-Ganci-300x300-con-logo-75x75.jpg" width="40" height="40" alt="Angela Ganci" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><noscript><img src="http://www.stateofmind.it/wp-content/uploads/2015/03/Dr.ssa-Angela-Ganci-300x300-con-logo-75x75.jpg" width="40" height="40" alt="Angela Ganci" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript></a> <a href="http://www.stateofmind.it/author/angelaganci" title="Angela Ganci" style="line-height:40px;" data-wpel-link="internal"><b>Angela Ganci</b></a></div></div><div class="widget-4 panel"><div class="widget_taxonomy"><h3>Sono citati nel testo</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/bibliography/amendola-samuele/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Amendola Samuele</a></li></ul></div></div><div class="widget-5 panel"><div class="widget_taxonomy"><h3>Università e centri di ricerca</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/university/associazione-pedagogisti-educatori-italiani-apei/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Associazione Pedagogisti Educatori Italiani - APEI</a></li></ul></div></div><div class="widget-7 last panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="http://www.stateofmind.it/category/interviste/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Interviste</a></li></ul></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="http://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="http://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="http://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="http://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="http://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="http://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="http://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="http://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="http://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="http://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="http://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="http://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-4549a2293a6773f4f9569846f37b6575"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.stateofmind.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-da1db310b2342672a41a42713ce96aec.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-3f3c5e2c55803912b09295deca206b7d.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"http:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-5af8b8d67ef51d791fcf94a20929c2d4.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-0b161eaeee5da42a27e948f6eb4f3928.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.isotope.min.js?ver=1.5.19'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-2dd76c6bb651b4aa4d21b06f4ea6e0fc.js' data-minify="1"></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.9.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.move.min.js?ver=1.3.1'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js?ver=4.9.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/ot_gallery.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/themes/legatus-theme/js/scripts.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","nonce":"39842cce62","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"http:\/\/www.stateofmind.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"}; /* ]]> */</script> <script type='text/javascript' src='http://www.stateofmind.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script> <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'25510038',post:'155995',tz:'2',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '155995' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="http://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'http://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();

	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <div class="mobile-social-bar" id="mobile-social-bar"><ul><li class="mobile-social-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" data-url="http://www.stateofmind.it/2018/07/pedagogista-educatore-apei/" target="_blank" data-wpel-link="internal"> <i class="fa fa-facebook"></i> </a></li><li class="mobile-social-whatsapp"> <a href="whatsapp://send?text=Il pedagogista e l&#8217;educatore a scuola. Intervista all&#8217;Associazione Pedagogisti Educatori Italiani (APEI) - http%3A%2F%2Fwww.stateofmind.it%2F2018%2F07%2Fpedagogista-educatore-apei%2F" data-wpel-link="internal"> <i class="fa fa-whatsapp"></i> </a></li><li class="mobile-calltoaction"> <a href="http://studicognitivi.it/formazione/?utm_source=stateofmind&amp;utm_medium=cta&amp;utm_campaign=Formazione2018" target="_blank" data-wpel-link="external" rel="follow" class="ext-link"> <img src="http://www.stateofmind.it/wp-content/uploads/2017/12/SC-NETWORK-CALLTOACTIONMOBILE.gif"> </a></li></ul></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1530521574 -->