<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><link rel="icon" sizes="192x192" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-android_app.jpg"><meta name="apple-mobile-web-app-title" content="State Of Mind"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-startup-image" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/splash_iphone_640x1096.jpg"><link rel="apple-touch-icon" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_60x60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_76x76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_120x120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/icon-iphone_app_152x152.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_152x152.jpg"><link rel="shortcut icon" sizes="16x16" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_16x16.jpg"><link rel="shortcut icon" sizes="196x196" href="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/webapp/shortcut_icon_196x196.jpg"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.stateofmind.it/wp-content/uploads/2011/09/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/feed/" title="State of Mind latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.stateofmind.it/comments/feed/" title="State of Mind latest comments" /><link rel="pingback" href="https://www.stateofmind.it/xmlrpc.php" /><title>Stimolazione Magnetica Transcranica: applicazioni ed efficacia - Intervista</title><link rel="stylesheet" href="https://www.stateofmind.it/wp-content/cache/min/1/2de4e07e71806a7f63bcb94c4ecf00ce.css" data-minify="1" /><meta name="description" content="Intervista al Dott. M. Mazzarino per conoscere meglio l&#039;argomento Stimolazione Magnetica Transcranica, le sue applicazioni cliniche e la sua efficacia"/><link rel="canonical" href="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" /><link rel="publisher" href="https://plus.google.com/u/0/+StateofmindIt/posts"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Stimolazione Magnetica Transcranica: applicazioni ed efficacia - Intervista" /><meta property="og:description" content="Intervista al Dott. M. Mazzarino per conoscere meglio l&#039;argomento Stimolazione Magnetica Transcranica, le sue applicazioni cliniche e la sua efficacia" /><meta property="og:url" content="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" /><meta property="og:site_name" content="State of Mind" /><meta property="article:publisher" content="https://www.facebook.com/stateofmindjournal" /><meta property="article:tag" content="Stimolazione Magnetica Transcranica - TMS" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2019-10-31T12:46:04+00:00" /><meta property="og:image" content="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista.jpg" /><meta property="og:image:secure_url" content="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista.jpg" /><meta property="og:image:width" content="1360" /><meta property="og:image:height" content="730" /><meta property="og:image:alt" content="Stimolazione Magnetica Transcranica applicazioni ed efficacia - Intervista" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Intervista al Dott. M. Mazzarino per conoscere meglio l&#039;argomento Stimolazione Magnetica Transcranica, le sue applicazioni cliniche e la sua efficacia" /><meta name="twitter:title" content="Stimolazione Magnetica Transcranica: applicazioni ed efficacia - Intervista" /><meta name="twitter:site" content="@stateofmindwj" /><meta name="twitter:image" content="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista.jpg" /><meta name="twitter:creator" content="@stateofmindwj" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stateofmind.it\/","sameAs":["https:\/\/www.facebook.com\/stateofmindjournal","https:\/\/plus.google.com\/u\/0\/+StateofmindIt\/posts","https:\/\/twitter.com\/stateofmindwj"],"@id":"https:\/\/www.stateofmind.it\/#organization","name":"State of Mind","logo":"https:\/\/www.stateofmind.it\/wp-content\/uploads\/2013\/05\/SoM-BOTTONE.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.linkedin.com' /><link rel='dns-prefetch' href='//plus.google.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ssl.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//accounts.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed" href="https://www.stateofmind.it/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Feed dei commenti" href="https://www.stateofmind.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="State of Mind &raquo; Quando la psicopatologia è resistente ai trattamenti: il ricorso alla TMS e alle terapie di neuromodulazione – Intervista al Dott. Mazzarino Feed dei commenti" href="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stateofmind.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.stateofmind.it/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9.8' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.stateofmind.it\/wp-content\/themes\/legatus-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".stateofmind.it","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.41.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-c3b3853c749633ac975d9cabbfb6b7bb.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/atcode_autoTooltip-65da930acd34cd1eec4e06a3a327a214.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/som/jquery.ezpz_tooltip_custom.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/addtocopy-dbf3d9d42c1cb556da9001b5da99f0c3.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme-child/js/webapp/addtohomescreen.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/som/sidebar-ba9b1fb90a2c5752234dc7de52056b09.js' defer></script> <link rel='https://api.w.org/' href='https://www.stateofmind.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stateofmind.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stateofmind.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.stateofmind.it/?p=169764' /><link rel="alternate" type="application/json+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stateofmind.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]> /* ]]> */</script> <style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-26570549-2', 'stateofmind.it');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);</script> <script>/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
			var trackOutboundLink = function(url) {
   				ga('send', 'event', 'outbound', 'click', url, {
     					'transport': 'beacon',
     					'hitCallback': function(){document.location = url;}
   				});
			}</script> <script>/*
			addToHomescreen({
				skipFirstVisit: true,
				maxDisplayCount: 1
			});
			*/</script> <script src="https://apis.google.com/js/client:plusone.js" defer async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    			google_ad_client: "ca-pub-6258761810210343",
    			enable_page_level_ads: true
  			});</script> <script async defer src="//edgecastcdn.net/000541/client/stateofmind/init.js" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-169764 single-format-standard desktop gecko"style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;" ><div class="boxed"><div style="margin:0px auto; width:auto; height:auto; max-width:970px;" class="WEBADS" ><div id="WA_STATEOFMIND_WEB_TOP"></div></div><div class="header"><div class="header-very-top"><div class="wrapper"><div class="som-header-left"><ul class="ot-menu very-top-menu" ><li><a href="https://www.stateofmind.it" class="icon-text" data-wpel-link="internal">&#8962;</a></li><li id="menu-item-100043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100043"><a href="/" data-wpel-link="internal">Home</a></li><li id="menu-item-100045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100045"><a href="https://www.stateofmind.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li><li id="menu-item-114228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114228"><a href="https://www.stateofmind.it/redazione/" data-wpel-link="internal">Redazione</a></li><li id="menu-item-114241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114241"><a href="https://www.stateofmind.it/autori/" data-wpel-link="internal">Autori</a></li><li id="menu-item-100048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100048"><a href="https://www.stateofmind.it/contatti/" data-wpel-link="internal">Contatti</a></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.stateofmind.it/pubblicita-promozione/" data-wpel-link="internal">Pubblicità</a></li><li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.stateofmind.it/collaborazioni/" data-wpel-link="internal">Collabora</a></li><li id="menu-item-100265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100265"><a href="https://www.stateofmind.it/newsletter/" data-wpel-link="internal">Newsletter</a></li></ul></div><div class="som-header-right"><div class="newsletter"></div><div class="socials"><ul><li class="twitter left"><a href="http://twitter.com/stateofmindwj" title="Twitter" target="_blank" data-wpel-link="exclude"></a></li><li class="facebook left"><a href="https://www.facebook.com/stateofmindjournal?sk=wall" title="Facebook" target="_blank" data-wpel-link="exclude"></a></li><li class="linkedin left"><a href="http://www.linkedin.com/company/state-of-mind" title="LinkedIn" target="_blank" data-wpel-link="exclude"></a></li><li class="googleplus left"><a href="https://plus.google.com/+StateofmindIt/" title="Google+" target="_blank" data-wpel-link="exclude"></a></li><li class="rss left"><a href="https://www.stateofmind.it/feed/rss/" title="RSS" target="_blank" data-wpel-link="internal"></a></li></ul></div></div><div class="clear-float"></div></div><div class="double-split"></div></div><div class="header-middle header-middle-small " style="background-image: url('https://www.stateofmind.it/wp-content/themes/legatus-theme-child/images/stateofmind_small.png');"><div class="logo-image"> <a href="https://www.stateofmind.it" title="State of Mind Home" data-wpel-link="internal"></a></div></div><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-100051" style="background:#a90404; color:#a90404; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a><ul class="sub-menu"><li id="menu-item-148216" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/trauma-relazione-dibattito/" data-wpel-link="internal">Trauma e Relazione</a></li><li id="menu-item-100134" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psicoterapia-grandi-clinici-italiani/" data-wpel-link="internal">I grandi clinici italiani: ciclo di interviste sullo stato dell&#8217;arte della Psicoterapia italiana.</a></li></ul></li><li id="menu-item-100052" style="background:#264c84; color:#264c84; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.stateofmind.it/category/articoli/" data-wpel-link="internal">Articoli</a><ul class="sub-menu"><li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rassegna-stampa/" data-wpel-link="internal">Flash News</a></li><li id="menu-item-102263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Rubriche</a><ul class="sub-menu"><li id="menu-item-101477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/cinema-psicoterapia/" data-wpel-link="internal">Cinema &#038; Psicoterapia</a></li><li id="menu-item-117475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/ciottoli-psicopatologia-generale/" data-wpel-link="internal">Ciottoli di Psicopatologia Generale</a></li><li id="menu-item-157603" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/category/rubriche/fluid-sex-sessualita-fluida/" data-wpel-link="internal">fluIDsex</a></li><li id="menu-item-109529" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/il-capro-espiatorio/" data-wpel-link="internal">Il Capro Espiatorio</a></li><li id="menu-item-109530" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicologia/" data-wpel-link="internal">Introduzione alla Psicologia</a></li><li id="menu-item-109531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/introduzione-alla-psicoterapia/" data-wpel-link="internal">Introduzione alla Psicoterapia</a></li><li id="menu-item-100077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/psiche-legge/" data-wpel-link="internal">PSICHE &#038; LEGGE</a></li><li id="menu-item-100078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/storie-di-terapie/" data-wpel-link="internal">Storie di Terapie</a></li><li id="menu-item-100075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/centro-di-igiene-mentale-cim-rubrica-di-psicoterapia/" data-wpel-link="internal">Centro di Igiene Mentale – CIM – Rubrica di Psicoterapia</a></li><li id="menu-item-109532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/peanuts/" data-wpel-link="internal">Peanuts</a></li><li id="menu-item-109534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stateofmind.it/category/rubriche/tracce-del-tradimento/" data-wpel-link="internal">Tracce del tradimento</a></li><li id="menu-item-117471" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/2013/02/tribolazioni-introduzione/" data-wpel-link="internal">Tribolazioni &#8211; Roberto lorenzini</a></li></ul></li></ul></li><li id="menu-item-100057" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/eventi/" data-wpel-link="internal">Eventi</a></li><li id="menu-item-100088" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Coordinate</a><ul class="sub-menu"><li id="menu-item-100303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/tags/" data-wpel-link="internal">Argomenti in ordine alfabetico</a></li><li id="menu-item-100089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/autori-citati/" data-wpel-link="internal">Autori citati</a></li><li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/riviste-journals/" data-wpel-link="internal">Riviste – Journals</a></li><li id="menu-item-100092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/universita-centri-di-ricerca/" data-wpel-link="internal">Università – Centri di ricerca</a></li></ul></li><li id="menu-item-100087" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#" data-wpel-link="internal">Partners</a><ul class="sub-menu"><li id="menu-item-104759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/university/istituto-europeo-per-lo-studio-del-comportamento-umano-iescum/" data-wpel-link="internal">IESCUM</a></li><li id="menu-item-100082" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/open-school-studi-cognitivi/" data-wpel-link="internal">Open School – Studi Cognitivi</a></li><li id="menu-item-100083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/proyouth/" data-wpel-link="internal">ProYouth</a></li><li id="menu-item-100080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stateofmind.it/brp-the-bridge-between-research-and-practice/" data-wpel-link="internal">BRP – The Bridge between Research and Practice</a></li></ul></li><li id="menu-item-101778" style="background:#264C84; color:#264C84; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.stateofmind.it/gallery/" data-wpel-link="internal">Galleries</a></li></ul><div class="right menu-search"><form method="get" action="https://www.stateofmind.it" name="searchform" > <input type="text" value="" placeholder="Cerca nel sito..." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div></div><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-105853" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#990000; "></div>Psicologia</a></li><li id="menu-item-105854" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#EB9300; "></div>Psicoterapia</a></li><li id="menu-item-105855" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#E6C800; "></div>Psichiatria</a></li><li id="menu-item-105856" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#9600B3; "></div>Neuroscienze</a></li><li id="menu-item-105857" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#36A21A; "></div>Cultura</a></li><li id="menu-item-105858" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#264C84; "></div>Attualità</a></li><li id="menu-item-105859" class="menu-item menu-item-type-post_type menu-item-object-page depth_0 object_page"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal"><div style="float:left;width:10px;height:10px;margin-right:5px;margin-top: 4px; background-color:#7ADCFA; "></div>English</a></li></ul><div class="clear-float"></div></div></div></div><div class="content after201706 include-news-single"><div class="wrapper"><div id="som-post-169764" class="main-content-left"  itemscope itemtype="http://schema.org/Article"><div class="content-article-title"><h1>Quando la psicopatologia è resistente ai trattamenti: il ricorso alla TMS e alle terapie di neuromodulazione – Intervista al Dott. Mazzarino</h1><meta itemprop="headline" content="Stimolazione Magnetica Transcranica: applicazioni ed efficacia - Intervista"><h2 class="article-subtitle" itemprop="description">Intervista al Dott. M. Mazzarino per conoscere meglio l'argomento <strong>Stimolazione Magnetica Transcranica</strong>, le sue applicazioni cliniche e la sua efficacia</h2><meta itemprop="datePublished" content="2019-10-31T13:46:04+00:00"/><meta itemprop="dateModified" content="2019-10-31T13:46:04+00:00"/><meta itemprop="mainEntityOfPage" content="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2013/05/SoM-BOTTONE-300x300.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemprop="name" content="State of Mind"></div><div class="right-title-side"> <a href="https://www.stateofmind.it/feed/rss/" class="orange" target="_blank" data-wpel-link="internal"><span class="icon-text">&#59194;</span>Rss Feed</a> <a href="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/#comments" class="icon-link" data-wpel-link="internal"> <span class="icon-text">&#59160;</span> <span class="dsq-postid" data-dsqidentifier="169764 https://www.stateofmind.it/?p=169764">0 Commenti</span> </a></div><div class="author_row"> <span style="float:left;font-size: 10px;">ID Articolo: 169764 - Pubblicato il: 31 ottobre 2019</span><div class="author"><div class="icon-link"><span class="icon-text">&#128100;</span>di <a href="https://www.stateofmind.it/author/redazione" title="Redazione" data-wpel-link="internal">Redazione</a></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redazione</span></span></div></div><div class="main-article-content"><div class="article-photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-680x365.jpg" class="setborder" alt="Quando la psicopatologia è resistente ai trattamenti: il ricorso alla TMS e alle terapie di neuromodulazione – Intervista al Dott. Mazzarino" itemprop="image"/><meta itemprop="url" content="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-680x365.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="365"></div><div class="article-controls"> <span style="width:100%; float:none; margin: 10px 0px; height:auto;" class="AAA atcode_wp_bnn wp_bnn awb-group-article-header awb-full-width conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="atcode_wp_bnn_item"><a onclick="WPBannerizeJavascript.incrementClickCount(227)" href="http://www.milano-sfu.it/?utm_source=stateofmind&amp;utm_medium=banner&amp;utm_campaign=som2019&amp;camp=som" rel="nofollow" target="_blank" data-wpel-link="external" class="ext-link"><img class="wlzl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/07/SFU_Magistrale_indirizzi.gif" alt="SFU Magistrale" width="680" height="100" /></a></span><span class="atcode_wp_bnn_item_spacer items_1"></span> </span><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;text=Quando+la+psicopatologia+%C3%A8+resistente+ai+trattamenti%3A+il+ricorso+alla+TMS+e+alle+terapie+di+neuromodulazione+%E2%80%93+Intervista+al+Dott.+Mazzarino&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Intervista+al+Dott.+M.+Mazzarino+per+conoscere+meglio+l%27argomento+Stimolazione+Magnetica+Transcranica%2C+le+sue+applicazioni+cliniche+e+la+sua+efficacia&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;title=Quando+la+psicopatologia+%C3%A8+resistente+ai+trattamenti%3A+il+ricorso+alla+TMS+e+alle+terapie+di+neuromodulazione+%E2%80%93+Intervista+al+Dott.+Mazzarino&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="shortcode-content"><div class="article-content-body"  itemprop="articleBody"><p><span style="font-size: 18pt">Dinnanzi a dipendenze e disturbi emotivi resistenti alle cure, risulta oggi molto efficace l&#8217;integrazione tra farmacologia, psicoterapia e terapie di neuromodulazione, in particolare la Stimolazione Magnetica Transcranica (TMS). Per conoscere meglio l&#8217;argomento, abbiamo intervistato il Dott. Massimiliano Mazzarino, Medico Neurologo, Psichiatra, Direttore Sanitario della Casa di cura neuropsichiatrica San Giorgio.<br /> </span></p><p>&nbsp;</p><p> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_RECT"></span> <span id="WA_STATEOFMIND_MWEB_1"></span> </span> </span> Nell&#8217;ampio ventaglio della psicopatologia esistono disturbi psichici ed emotivi resistenti alle cure, anche a quelle ritenute più efficaci. Capita dunque che il paziente possa andare incontro a lunghi e infruttuosi percorsi di cura, frustranti non solo per chi si sottopone ai trattamenti ma anche per il professionista che li eroga.</p><p>In casi come questi si rende necessario cercare di adattare al singolo paziente l&#8217;utilizzo coordinato di più discipline. A tale scopo risulta oggi molto promettente l&#8217;integrazione tra farmacologia, psicoterapia e terapie di neuromodulazione, in particolare la <a href="https://www.stateofmind.it/tag/tms-stimolazione-magnetica-transcranica/" data-wpel-link="internal">Stimolazione Magnetica Transcranica</a> (TMS).</p><p>Una realtà di cura, quella appena descritta, già presente a Milano e a Viverone (Biella), presso lo <a href="http://studioclinicosangiorgio.it/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Studio Clinico San Giorgio<span class="wpel-icon wpel-image wpel-icon-5"></span></a>. Per questo motivo, per conoscere meglio l&#8217;argomento TMS e terapie di neuromodulazione, abbiamo intervistato il Dott. Massimiliano Mazzarino, Medico Neurologo, Psichiatra. Medico Responsabile e Direttore Sanitario della Casa di cura neuropsichiatrica San Giorgio, Viverone, Biella. Già Consulente per le discipline di neurologia e psichiatria presso il Ministero di Grazia e Giustizia. Delegato del settore ospedaliero privato alla riorganizzazione regionale della rete ospedaliera psichiatrica privata della Regione Piemonte.</p><p><span style="font-size: 10pt">L&#8217;ARTICOLO PROSEGUE DOPO L&#8217;IMMAGINE:</span></p><p><img data-attachment-id="169770" data-permalink="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/stimolazione-magnetica-transcranica-applicazioni-ed-efficacia-intervista-massimiliano-mazzarino/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" data-orig-size="650,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J730F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568798551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stimolazione Magnetica Transcranica applicazioni ed efficacia &#8211; Intervista MASSIMILIANO MAZZARINO" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO-225x300.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" class="aligncenter wp-image-169770" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" alt="Stimolazione Magnetica Transcranica applicazioni ed efficacia - Intervista MASSIMILIANO MAZZARINO" width="300" height="400" data-lazy-srcset="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg 650w, https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO-225x300.jpg 225w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img data-attachment-id="169770" data-permalink="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/stimolazione-magnetica-transcranica-applicazioni-ed-efficacia-intervista-massimiliano-mazzarino/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" data-orig-size="650,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J730F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568798551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stimolazione Magnetica Transcranica applicazioni ed efficacia &#8211; Intervista MASSIMILIANO MAZZARINO" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO-225x300.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" class="aligncenter wp-image-169770" src="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg" alt="Stimolazione Magnetica Transcranica applicazioni ed efficacia - Intervista MASSIMILIANO MAZZARINO" width="300" height="400" srcset="https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO.jpg 650w, https://www.stateofmind.it/wp-content/uploads/2019/10/Stimolazione-Magnetica-Transcranica-applicazioni-ed-efficacia-Intervista-MASSIMILIANO-MAZZARINO-225x300.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><p style="text-align: center"><span style="font-size: 10pt"><em>Imm. 1 &#8211; Dott. Massimiliano Mazzarino. Medico Neurologo, Psichiatra,<br /> Direttore Sanitario della Casa di cura San Giorgio.</em></span></p><p>&nbsp;</p><p><em><strong>State of Mind (SoM):</strong> Salve Dott. Mazzarino. Siamo lieti di poterla intervistare e di poter capire, grazie al suo aiuto, cosa sono le terapie di neuromodulazione di cui si sente parlare oggi?<br /> </em></p><p><strong>Massimiliano Mazzarino (MM):</strong> La neuromodulazione consiste nella variazione dell&#8217;attività dei neuroni e dei connessi circuiti  che può essere artificialmente indotta utilizzando correnti elettriche, campi magnetici o sorgenti di luce particolari.</p><p><em><strong>SoM:</strong> Invece quando parliamo di TMS cosa intendiamo?</em></p><p><strong>MM:</strong> La Stimolazione Magnetica Transcranica, denominata internazionalmente con l&#8221;acronimo TMS, è una metodica di neuromodulazione che utilizza un campo magnetico orientato verso quelle aree particolari della corteccia cerebrale che si ritengono coinvolte nei processi patologici di vari disturbi psichici e neurologici quali ad esempio la <a href="https://www.stateofmind.it/tag/depressione/" data-wpel-link="internal">depressione</a>, il <a href="https://www.stateofmind.it/tag/disturbo-ossessivo-compulsivo/" data-wpel-link="internal">disturbo ossessivo compulsivo</a>, le <a href="https://www.stateofmind.it/tag/dipendenze/" data-wpel-link="internal">dipendenze</a> da sostanze e comportamentali, il morbo di Parkinson e altri disturbi del movimento, il dolore cronico.</p><p><em><strong>SoM:</strong> Concretamente come si svolge la TMS e come funziona? </em></p><p><strong>MM:</strong> La stimolazione magnetica viene prodotta da uno strumento, chiamato coil, che viene appoggiato con l&#8217;aiuto di un sistema di neuronavigazione computerizzata su un punto preciso della testa del paziente, variabile a seconda della patologia da trattare. L&#8217;area della corteccia cerebrale sottostante, individuata con precisione solo dalle apparecchiature tecnicamente più sofisticate, viene così raggiunta da una serie di stimoli ripetuti nel corso della seduta che, a seconda del disturbo da trattare, aumentano o riducono l&#8217;eccitabilità dei neuroni e delle strutture cerebrali alle quali essi si connettono. La stimolazione è una tecnica non invasiva e indolore che il paziente riceve comodamente seduto su di una poltrona e che dura, a seconda dei protocolli, da pochi minuti a mezz&#8217;ora. Gli effetti indesiderati sono di modesta entità: fastidio cutaneo nella sede cranica di stimolazione, cefalea infrequente e recedente spontaneamente o dopo la somministrazione di un comune antidolorifico. Dopo l&#8217;applicazione il paziente può tranquillamente tornare alle sue occupazioni. I protocolli di stimolazione attualmente usati prevedono sedute quotidiane per cinque giorni alla settimana, replicate per tre fino a sei settimane con successive sedute di richiamo finalizzate a consolidare i risultati ottenuti.</p><p><em><strong>SoM:</strong> Qual è la storia della Stimolazione Magnetica Transcranica? Da quanto tempo esiste?  Ci sono studi scientifici a supporto? </em></p><p><strong> <span style="width:auto; float:left; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-article_main awb-left conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_RECT"></span> <span id="WA_STATEOFMIND_MWEB_1"></span> </span> </span> </strong><strong>MM:</strong> I precedenti storici della stimolazione magnetica, fondati sul principio dell&#8217;induzione elettromagnetica di Faraday, risalgono alla fine del secolo precedente con i primi esperimenti di Merton e poi di Barker ma è solo nell&#8217;ultimo decennio che l&#8217;impiego clinico della TMS da parte di numerosi ricercatori ha avuto uno sviluppo esponenziale in neurologia e psichiatria ed i suoi protocolli, documentati e pubblicati sulle più importanti riviste scientifiche internazionali, hanno cominciato ad ottenere la validazione dei ministeri della salute di molti paesi. Brillanti ricercatori e clinici italiani come Antonello Bonci, direttore del National Institute of Drug Abuse statunitense, Luigi Gallimberti a Padova, Antonio Mantovani alla Columbia University di New York hanno individuato protocolli di trattamento TMS che hanno rivoluzionato la cura, in particolare della dipendenza incidendo significativamente su declinazioni di essa che finora avevano limitate alternative di cura.</p><p><em><strong>SoM:</strong> Qual è la differenza tra questa tecnica e le terapie elettroconvulsivanti?</em></p><p><strong>MM:</strong> La differenza tra TMS ed elettroshock è sostanziale perché quest&#8217;ultimo utilizza la corrente elettrica scaricata direttamente da tempia a tempia attraverso il cervello del paziente, anestetizzato e trattato farmacologicamente in modo che non si verifichi  l&#8217;altrimenti inevitabile crisi epilettica. Benché efficace, presenta le suddette complesse, disagevoli e per molti pazienti  allarmanti, caratteristiche di applicazione.</p><p><em><strong>SoM:</strong> Come si spiega l’efficacia della TMS ad esempio sulle dipendenze o sulla depressione? </em></p><p><strong>MM:</strong> Il presupposto della possibilità di trattare con la TMS disturbi come la <a href="https://www.stateofmind.it/tag/depressione/" data-wpel-link="internal">depressione</a> o le <a href="https://www.stateofmind.it/tag/dipendenze/" data-wpel-link="internal">dipendenze</a> si basa sul fatto che l&#8217;area corticale prefrontale dorso laterale sinistra in queste patologie è ipofunzionante, come dimostrano gli studi di neuroimaging. L&#8217;impiego di stimolazioni a frequenza da 10 a 15 hertz dirette su questa area cerebrale è in grado di aumentare la funzionalità corticale e di agire sui circuiti sottostanti modificando gradualmente il tono d&#8217;umore nel primo caso e nella dipendenze di rendere  i processi decisionali del paziente più efficaci nel contrastare il bisogno compulsivo di assumere droghe o di attivare il comportamento disfunzionale.</p><p><em><strong>SoM:</strong> Che vantaggi offre rispetto a una farmacoterapia?  Perché un paziente dovrebbe preferirla rispetto ad altri approcci? </em></p><p><strong>MM:</strong> I vantaggi rispetto alla terapia psicofarmacologica sono: la totale assenza di farmaci in grado di trattare la dipendenza da sostanze quali ad esempio la cocaina; la difficoltà o in alcuni casi l&#8217;impossibilità di utilizzare antidepressivi per la presenza di intolleranza o di inefficacia dei farmaci utilizzati. Il concorso di malattie di altri apparati che controindicano l&#8217;impiego dei medicamenti. L&#8217; imprescindibile convinzione personale di alcune persone, contraria all&#8217;uso dei farmaci.</p><p>L&#8217;eventuale preferenza della TMS da parte del paziente può essere attribuita alla non-invasività di questo tipo di trattamento, al suo essere indolore e praticabile anche ambulatoriamente senza incidere sulle prestazioni cognitive e sull&#8217;organizzazione di vita del paziente, al non richiedere esami di laboratorio preliminari e periodici di controllo. Per contro non dobbiamo trascurare il fatto che la stimolazione magnetica non solo è compatibile con psicofarmacoterapia e psicoterapia ma è in grado di potenziare l&#8217;efficacia di tali importanti strumenti di cura.</p><p>In conclusione va inoltre precisato, peraltro, che l&#8217;esperienza da noi e da altri clinici maturata sulla Stimolazione Magnetica Transcranica ci porta a dire che questo trattamento, benché sia un innovativo ed efficace metodo di cura dei disturbi dell&#8217;umore, dell&#8217;emotività e del comportamento, non può prescindere da una approfondita e multispecialistica valutazione della persona sofferente e richiedente aiuto. Una corretta identificazione del bisogno di cura esplicitamente o implicitamente espresso, del profilo personologico, delle caratteristiche biologiche, dei percorsi di cura già intrapresi, potrebbe così utilmente sfociare in una strategia di presa in carico integrata con le altre discipline psico e farmaco terapiche fornendo alla persona in difficoltà la risposta più completa, personalizzata e di precisione attualmente disponibile.</p><p>&nbsp;</p><hr /><p><img data-attachment-id="169788" data-permalink="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/scsg-logo-30-09-2019/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019.png" data-orig-size="1181,1299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Studio Clinico San Giorgio &#8211; TMS Stimolazione Magnetica Transcranica &#8211; MIlano e Viverone. LOGO" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-273x300.png" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-931x1024.png" class="alignleft size-thumbnail wp-image-169788" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-150x150.png" alt="Studio Clinico San Giorgio - TMS Stimolazione Magnetica Transcranica - MIlano e Viverone. LOGO" width="150" height="150" /><noscript><img data-attachment-id="169788" data-permalink="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/scsg-logo-30-09-2019/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019.png" data-orig-size="1181,1299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Studio Clinico San Giorgio &#8211; TMS Stimolazione Magnetica Transcranica &#8211; MIlano e Viverone. LOGO" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-273x300.png" data-large-file="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-931x1024.png" class="alignleft size-thumbnail wp-image-169788" src="https://www.stateofmind.it/wp-content/uploads/2019/10/SCSG-LOGO-30-09-2019-150x150.png" alt="Studio Clinico San Giorgio - TMS Stimolazione Magnetica Transcranica - MIlano e Viverone. LOGO" width="150" height="150" /></noscript>Il Dott. Massimiliano Mazzarino è Direttore Sanitario dello <a href="http://studioclinicosangiorgio.it/" target="_blank" rel="noopener follow" data-wpel-link="external" class="ext-link wpel-icon-right">Studio Clinico San Giorgio<span class="wpel-icon wpel-image wpel-icon-5"></span></a>, presente in Lombardia, a Milano e in Piemonte, a Viverone.</p><p>Lo Studio Clinico San Giorgio offre percorsi integrati di cura per le dipendenze, la depressione maggiore e farmacoresistente, il disturbo ossessivo-compulsivo e la Sindrome di Tourette. Il team di professionisti dello Studio Clinico San Giorgio combina la Stimolazione Magnetica Transcranica con la psicoterapia cognitivo-comportamentale e la farmacoterapia.</p> <a href="https://www.stateofmind.it/wp-content/uploads/2019/10/Studio-Clinico-San-Giorgio-Leaflet-Stimolazione-Magnetica-Transcranica-TMS-.pdf" title="" class="button color-custom" target="_blank" style="background:#035978; color:#ffffff;" data-wpel-link="internal"><span class="icon-text">&#9733;</span>SCARICA LA BROCHURE</a> <a href="https://www.stateofmind.it/wp-content/uploads/2019/10/Studio-Clinico-San-Giorgio-Carta-dei-Servizi-Stimolazione-Magnetica-Transcranica-TMS.pdf" title="" class="button color-custom" target="_blank" style="background:#035978; color:#ffffff;" data-wpel-link="internal"><span class="icon-text">&#9733;</span>SCARICA LA CARTA DEI SERVIZI</a><hr /><p>&nbsp;</p><div class="clear-float"></div><div class="coordinate-post" id="ratings_box"><div class="article-share-bottom"><div style="font-weight:bold;float:left;line-height: 38px;">VOTA L'ARTICOLO</div><div id="post-ratings-169764" class="post-ratings"  data-nonce="b8fd882d2b"><img id="rating_169764_1" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(169764, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_169764_2" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(169764, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_169764_3" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(169764, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_169764_4" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(169764, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_169764_5" src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(169764, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><div class="rating_text">(voti: <strong>1</strong>, media: <strong>5,00</strong> su 5)</div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div><div id="comments"><div class="shortcode-content"> <a href="#" id="load-disqus" class="comments-holder button-big color-custom" data-wpel-link="internal">Leggi o aggiungi un commento</a></div><div id="disqus_thread" style="display:none;"></div> <script type="text/javascript">var ds_loaded = false;
function load_disqus(){
	  if ( !ds_loaded ) {
		   ds_loaded = true;
		   (function() {
    var disqus_url = 'https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/';
				var disqus_identifier = '169764 https://www.stateofmind.it/?p=169764';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'stateofmindwj';
				var disqus_title = 'Quando la psicopatologia è resistente ai trattamenti: il ricorso alla TMS e alle terapie di neuromodulazione – Intervista al Dott. Mazzarino';
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=169764';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
    var DsqLocal = {
        'trackbacks': [
        ],
						'trackback_url': 'https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/trackback/'
    };
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=DISQUS_VERSION';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

			   })();
		  }
	 }
 jQuery(function(){
	jQuery('#load-disqus').click(function(){
		load_disqus();
		jQuery(this).hide();
		jQuery('#disqus_thread').show();
		jQuery('#comments').addClass('comment-box');
		return false;
	});
});</script> </div><div class="post-infos"> <span class="post-infos-title"><strong>Argomento dell'articolo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/topic/neuroscienze/" data-wpel-link="internal"><span itemprop="articleSection">Neuroscienze</span></a>, <a class="info-item-link" href="https://www.stateofmind.it/topic/psichiatria/" data-wpel-link="internal"><span itemprop="articleSection">Psichiatria</span></a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Si parla di:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/tag/tms-stimolazione-magnetica-transcranica/" data-wpel-link="internal">Stimolazione Magnetica Transcranica - TMS</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"> <b>Scritto da:</b></span> <a href="https://www.stateofmind.it/author/redazione" title="Redazione" data-wpel-link="internal"><b>Redazione</b></a></div><div class="post-infos"> <span class="post-infos-title"><strong>Sono citati nel testo:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/bibliography/mazzarino-massimiliano/" data-wpel-link="internal">Mazzarino Massimiliano</a></div><div class="clear-float"></div><div class="post-infos"> <span class="post-infos-title"><strong>Categorie:</strong></span> <a class="info-item-link" href="https://www.stateofmind.it/category/in-evidenza/" data-wpel-link="internal">In Evidenza</a></div><div class="clear-float"></div></div><div class="clear-float"></div><div id="bibliografia" style="height: 0px" ></div><div class="postrecombox"><h3>Consigliato dalla redazione</h3><div class="postrecom-item"> <a class="tm_lcptu_post_thumbnail link" href="https://www.stateofmind.it/2017/09/ansia-stimolazione-magnetica-transcranica/" data-wpel-link="internal"><img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Stimolazione magnetica transcranica per il trattamento dell&#039; ansia" data-attachment-id="148555" data-permalink="https://www.stateofmind.it/2017/09/ansia-stimolazione-magnetica-transcranica/stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3.jpg" data-orig-size="680,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS Kiss X4&quot;,&quot;caption&quot;:&quot;Doctor checking brain testing result with computer interface, innovative technology in science and medicine concept&quot;,&quot;created_timestamp&quot;:&quot;1494786570&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stimolazione magnetica transcranica per il trattamento dell&#8217; ansia" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3.jpg" /><noscript><img width="100" height="100" src="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Stimolazione magnetica transcranica per il trattamento dell&#039; ansia" data-attachment-id="148555" data-permalink="https://www.stateofmind.it/2017/09/ansia-stimolazione-magnetica-transcranica/stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3/" data-orig-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3.jpg" data-orig-size="680,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS Kiss X4&quot;,&quot;caption&quot;:&quot;Doctor checking brain testing result with computer interface, innovative technology in science and medicine concept&quot;,&quot;created_timestamp&quot;:&quot;1494786570&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stimolazione magnetica transcranica per il trattamento dell&#8217; ansia" data-image-description="" data-medium-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3-300x161.jpg" data-large-file="https://www.stateofmind.it/wp-content/uploads/2017/09/Stimolazione-magnetica-transcranica-per-il-trattamento-dell-ansia-3.jpg" /></noscript></a><h4 class="tm_lcptu_post_title"> <a href="https://www.stateofmind.it/2017/09/ansia-stimolazione-magnetica-transcranica/" class="tm_lcptu_post_title_link" data-wpel-link="internal">Disapprendere l’ansia attraverso la stimolazione magnetica transcranica (TMS)</a></h4><div class="excerpt">E' stato dimostrato che la stimolazione magnetica transcranica combinata con CBT può essere efficace nel trattamento dei disturbi d'ansia.</div></div></div></div><div class="OUTBRAIN" data-src="https://www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <div class="clear-float"></div><div class="post-copyright" itemprop="copyrightHolder"> State of Mind © 2011-2019 Riproduzione riservata.<div class="img_copyright">Immagini (dall'alto verso il basso) di:</div></div></div><div class="main-nosplit"></div><div class="article-share-bottom" id="share_bottom"> <b>Condividi</b><span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" class="social-button ot-share" style="background:#495fbd;" data-wpel-link="exclude"><span class="icon-text">&#62220;</span><font>Share</font></a> </span><span class="social-icon"> <a rel="nofollow" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;text=Quando+la+psicopatologia+%C3%A8+resistente+ai+trattamenti%3A+il+ricorso+alla+TMS+e+alle+terapie+di+neuromodulazione+%E2%80%93+Intervista+al+Dott.+Mazzarino&amp;tw_p=tweetbutton&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;via=stateofmindwj" class="social-button ot-tweet" style="background:#43bedd;" data-wpel-link="exclude"><span class="icon-text">&#62217;</span><font>Tweet</font></a> </span><span class="social-icon"> <a href="https://plus.google.com/share?url=www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" class="social-button ot-pluss" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" style="background:#df6149;" data-wpel-link="exclude"><span class="icon-text">&#62223;</span><font>+1</font></a> </span><span class="social-icon"> <a href="https://www.linkedin.com/shareArticle?summary=Intervista+al+Dott.+M.+Mazzarino+per+conoscere+meglio+l%27argomento+Stimolazione+Magnetica+Transcranica%2C+le+sue+applicazioni+cliniche+e+la+sua+efficacia&amp;url=http%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F&amp;title=Quando+la+psicopatologia+%C3%A8+resistente+ai+trattamenti%3A+il+ricorso+alla+TMS+e+alle+terapie+di+neuromodulazione+%E2%80%93+Intervista+al+Dott.+Mazzarino&amp;mini=true&amp;source=State+of+Mind" class="social-button ot-link" style="background:#264c84;" data-url="www.stateofmind.it/2019/10/tms-neuromodulazione-mazzarino/" data-wpel-link="exclude"><span class="icon-text">&#62232;</span><font>Share</font></a> </span><div class="clear-float"></div></div><div class="main-content-split" style="margin-top:40px; text-align:center;"> <span style="width:auto; float:none; margin: 0px auto; padding: 0px 5px 5px 5px; display:inline-block;  height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-footer_center awb-0 conpecetta" > <span class="pecetta_pubblicita">Messaggio pubblicitario</span> <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_3"></span> </span> </span></div><div class="postnavi article-share-bottom"><div class="left"><a href="https://www.stateofmind.it/2019/10/depressione-cognizione-sociale/" rel="prev" data-wpel-link="internal"><p>&laquo; Precedente</p>La cognizione sociale nei disturbi dell&#8217;umore &#8211; Parte II: le basi neurali della cognizione sociale nella depressione</a></div><div class="right"></div><div class="clear"></div></div></div></div><div class="main-content-right" id="sidebar"><div class="main-nosplit" id="default"><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Si parla di</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/tag/tms-stimolazione-magnetica-transcranica/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Stimolazione Magnetica Transcranica - TMS</a></li></ul></div></div><div class="widget-2 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_top awb-center senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA"></span> <span id="WA_STATEOFMIND_MWEB_3"></span> </span> </span></div></div><div class="widget-1 first panel"><div class="widget_taxonomy"><h3>Argomenti</h3><ul style=""><li class="cat-item" ><a href="https://www.stateofmind.it/topic/neuroscienze/" style="background:#9600b3;color:#FFF" data-wpel-link="internal">Neuroscienze</a></li><li class="cat-item" ><a href="https://www.stateofmind.it/topic/psichiatria/" style="background:#e6c800;color:#FFF" data-wpel-link="internal">Psichiatria</a></li></ul></div></div><div class="widget-2 panel"><h3>Scritto da</h3><div class="avatar_author" style="height:50px;margin-bottom:5px;clear:both;"> <a href="https://www.stateofmind.it/author/redazione" title="Redazione" style="width:60px;float:left;" data-wpel-link="internal"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://www.stateofmind.it/wp-content/uploads/2014/05/misteryman-75x75.png" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a> <a href="https://www.stateofmind.it/author/redazione" title="Redazione" style="line-height:40px;" data-wpel-link="internal"><b>Redazione</b></a></div></div><div class="widget-3 panel"><div class="widget_taxonomy"><h3>Sono citati nel testo</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/bibliography/mazzarino-massimiliano/" style="background:#f6f6f6;color:#6f6f6f" data-wpel-link="internal">Mazzarino Massimiliano</a></li></ul></div></div><div class="widget-6 panel"><div class="widget_taxonomy"><h3>Categorie</h3><ul style="margin: 0px 0px 0px 0px;"><li class="cat-item" ><a href="https://www.stateofmind.it/category/in-evidenza/" style="background:#a90404;color:#FFF" data-wpel-link="internal">In Evidenza</a></li></ul></div></div><div class="widget-7 last panel"><h3>Messaggio pubblicitario</h3><div class="widget_bnn"> <span style="width:auto; float:none; margin: 3px 10px 3px 0px; padding: 0px 5px 5px 5px; height:auto;" class="WEBADS atcode_wp_bnn wp_bnn awb-group-sidebar_center awb-none senzapecetta" > <span class="wp_bnn_cnt" style="display:inline-block; width:100%;height:auto;"> <span id="WA_STATEOFMIND_WEB_HPA_2"></span> <span id="WA_STATEOFMIND_MWEB_4"></span> </span> </span></div></div></div></div><div class="clear-float"></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href="http://www.sterling-adventures.co.uk/blog/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sterling Adventures<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="footer"><div class="wrapper"><div class="footer-content"><div class="footer-menu"><ul><li id="menu-item-109543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109543"><a href="https://www.stateofmind.it/psicologia/" data-wpel-link="internal">Psicologia</a></li><li id="menu-item-109542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109542"><a href="https://www.stateofmind.it/psicoterapia/" data-wpel-link="internal">Psicoterapia</a></li><li id="menu-item-109539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109539"><a href="https://www.stateofmind.it/neuroscienze/" data-wpel-link="internal">Neuroscienze</a></li><li id="menu-item-109536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109536"><a href="https://www.stateofmind.it/psichiatria/" data-wpel-link="internal">Psichiatria</a></li><li id="menu-item-109538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109538"><a href="https://www.stateofmind.it/english/" data-wpel-link="internal">English</a></li><li id="menu-item-109541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109541"><a href="https://www.stateofmind.it/cultura/" data-wpel-link="internal">Cultura</a></li><li id="menu-item-109540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109540"><a href="https://www.stateofmind.it/attualita/" data-wpel-link="internal">Attualità</a></li><li id="menu-item-109537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109537"><a href="https://www.stateofmind.it/psicopedia/" data-wpel-link="internal">Psicopedia</a></li><li id="menu-item-100154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100154"><a href="https://www.stateofmind.it/state-of-mind-sitemap/" data-wpel-link="internal">SITEMAP</a></li></ul></div><div id="mainfooter"><div class="floating-footer"></div><div class="clear-float"></div><div class="four columns"></div><div class="four columns"></div><div class="four columns"></div></div><div class="left"><div id="footer-info"> ISSN 2280-3653 - Testata giornalistica. Registrazione al Tribunale di Milano n. 587 del giorno 2-12-2011- Direttore Responsabile: Giovanni Maria Ruggiero. <br/> Studi Cognitivi S.p.a. - Foro Buonaparte, 57 - 20121 Milano Tel. 347.3354424 - Fax 02.87238216 - C.F/P.IVA 12671470156 - R.E.A. 1574642 - C.S.€50.000 I.V. <br/> © 2011-2014 <a href="https://www.stateofmind.it" data-wpel-link="internal"> State of Mind</a>. Riproduzione riservata
· <a href="https://www.stateofmind.it/note-legali/" target="blank" data-wpel-link="internal">NOTE LEGALI</a> · <a href="/condizioni-servizio" target="blank" data-wpel-link="internal">Condizioni Generali di Servizio</a> · <a href="/dati-societari/" target="blank" data-wpel-link="internal">Dati Societari Estesi</a> · <a href="http://feeds.feedburner.com/state-of-mind" class="feed ext-link ext-icon-5 wpel-icon-right" target="_blank" rel="external follow" title="" data-wpel-link="external">RSS<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div></div><div class="right">Powered by <a href="http://www.atcode.it" target="_blank" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">_atCoDe_<span class="wpel-icon wpel-image wpel-icon-5"></span></a></div><div class="clear-float"></div></div></div></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close" data-wpel-link="internal"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.stateofmind.it/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div><div id="fb-root"></div><div style="display:none"><div class="grofile-hash-map-f2bca4c15c5573b49c194b0c0bb3f9a2"></div></div> <script type='text/javascript'>/* <![CDATA[ */ function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
} /* ]]> */</script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.stateofmind.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stateofmind.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-3337a9fe5e5893d5279d46de5850e6af.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stateofmind.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-cde2cbffd586e07ed466f3214ed31b8b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"stateofmindwj"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-91e4ef8365a84fe63835da5aa2286bc1.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/www.stateofmind.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.stateofmind.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-f608502af58ec52dc8acea61d2aacfd9.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/admin/jquery.cookie.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme-child/js/ot-dynamic-scripts-83b2e39ec651c047a3f044b65a010c0f.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.isotope.min-1.5.19.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/min/1/wp-content/themes/legatus-theme/js/lightbox-2f2950cf9928bd69f374f0f990384415.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/jquery.event.move.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/themes/legatus-theme/js/jquery.event.swipe.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/ot_gallery.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/themes/legatus-theme/js/scripts.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/atcode-bannerize/js/wpBannerizeFrontend.min-3.1.6.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/spin.min-1.3.js' defer></script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/jquery.spin.min-1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.stateofmind.it\/wp-admin\/admin-ajax.php","nonce":"f481d7ff8a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/www.stateofmind.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stateofmind.it%2F2019%2F10%2Ftms-neuromodulazione-mazzarino%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stateofmind.it/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min-20170209.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'25510038',post:'169764',tz:'1',srv:'www.stateofmind.it'} ]);
	_stq.push([ 'clickTrackerInit', '25510038', '169764' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito utilizza cookie tecnici, analytics e di terze parti per rendere migliore la navigazione e per fornire le funzionalità di condivisione sui social network. Per avere maggiori informazioni su tutti i cookie utilizzati, su come disabilitarli o negare il consenso all’utilizzo leggi l’informativa. Proseguendo nella navigazione presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap" data-wpel-link="internal">Ok</a><a href="https://www.stateofmind.it/condizioni-servizio/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap" data-wpel-link="internal">Leggi di più</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.stateofmind.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" defer>var firstFB = true;

// jQuery( document ).ready(function( $ ) {
			// TOOLTIP AUTOMATICI
		// autoTooltip('.article-content-body', 'https://www.stateofmind.it/wp-admin/admin-ajax.php');
		
					setTimeout(function(){
				jQuery("iframe[src*='scribd.com']").css('width','100%');
				jQuery("iframe[src*='youtube.com']").wrap( "<div class='video-container'></div>" );
			}, 500);
				
	// LAZY LOAD DELLE IMMAGINI
	//jQuery("img.lazy").lazyload({effect: "fadeIn", failure_limit : 20, placeholder:'', threshold : -100});
	
	// BANNERS 
	//wp_bannerRotation();

	// CONTEXT_MENU
	//postContextMenu();
	
jQuery( document ).ready(function( $ ) {
	jQuery('.homeshare_button').ezpz_tooltip({
		stayOnContent:true,
		contentPosition: 'belowStatic',
		openDelay: 0,
		offset: 15,
		beforeShow: function(content, link){
			/*
			if(content.find('.fb_iframe_widget').length<=0){
				gapi.plusone.go(content.attr('id'));
				FB.XFBML.parse(document.getElementById(content.attr('id')), function(){
					content.find('.homeshare_socials').show();
					content.find('.homeshare-loading').hide();
				});
			}else{
				content.find('.homeshare_socials').show();
				content.find('.homeshare-loading').hide();
			}
			*/
			content.find('.homeshare_socials').show();
			content.find('.homeshare-loading').hide();
		},
	});
});
	
	/*
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=162330720523678";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	*/
	jQuery('img.size-full').each(function(){
		title = jQuery(this).attr('alt');
		if(title && title.length>0){
			index = title.lastIndexOf('Immagine:');
			if(index>-1){
				text = title.substring(index+9);
				//html='<div class="img-copyright">'+text+'</div>';
				jQuery('.img_copyright').first().append(text+' | ').show();
			}
		}
	});
// });</script>  <script type="text/javascript">jQuery(function($) {
				$('.main-content-left').addtocopy({htmlcopytxt: '<br>' + 'Per saperne di più' + ': <a href="' + window.location.href + '">' + window.location.href + '</a><br>'});
			});</script> <img src="https://secure.adnxs.com/imptr?id=46798&cachebuster=[CACHEBUSTER]&t=2" width="1" height="1" /> <script type="text/javascript">window._seedtagq = window._seedtagq || [];
		window._seedtagq.push(['_setId', '1733-6645-01']);
		window._seedtagq.push(['iframe_mode']);
		(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1572528060 -->